


<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 modePublish"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8 modePublish"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9 modePublish"> <![endif]-->
<!--[if IE 9]> <html class="no-js modePublish"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js gt-ie9 modePublish"><!--<![endif]-->
  





  <head>
    <meta charset="utf-8">

    

    
    
    <!-- Begin comScore Tag -->
    <script>
      document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
    </script>
    <script>
    (function (w, d) {
      var comscoreParams = {
        c1:"2", c2: "18406752", c4: "http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html"
      };
      var comscoreImgSrc = 'http://b.scorecardresearch.com/p?c1=2&c2=18406752&c3=&c4=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html&c5=&c6=&c15=&cj=1';
      var gdprConsented = function(){
        return document.cookie.indexOf("GDPR_consent=1") > -1;
      }
      if(gdprConsented){
        comscoreParams['cs_ucfr'] = "1";
        comscoreImgSrc = comscoreImgSrc + "&cs_ucfr=1";
      }
      if (typeof w.COMSCORE !== 'undefined') {
        w.COMSCORE.beacon(comscoreParams);
      } else {
          d.addEventListener('DOMContentLoaded', function(event) {
            var img = d.createElement('img');
            img.src = comscoreImgSrc;
            d.body.appendChild(img);
          });
      }
    } (window, document));
    </script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=18406752&c3=&c4=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html&c5=&c6=&c15=&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    
    


    
    
    <!--  Quantcast Tag -->
        <script>
         var ezt = ezt ||[];

         (function(){
           var elem = document.createElement('script');
           elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-fw53_-Tq3MNK1";
           elem.async = true;
           elem.type = "text/javascript";
           var scpt = document.getElementsByTagName('script')[0];
           scpt.parentNode.insertBefore(elem,scpt);
         }());


         ezt.push({qacct: 'p-fw53_-Tq3MNK1',
               uid: ''
                   });
        </script>
        <noscript>
          <img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>
    <!-- End Quantcast Tag -->
    
    

    <script>
      //Reload to canonical if you try to paste in the print page
      if (window.location.search.indexOf("print") > -1) {
        if (document.referrer.indexOf("http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html") != 0) {
          window.location = "http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html";
        }
      }
      //-- Stop hiding script -->
    </script>
    <script type="text/javascript">
      var slate_public_url = "http://www.slate.com/";
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>John McWhorter on the letter T.</title>

     

    <meta name="description" content="John McWhorter offers a thoroughgoing take on the letter T. Listen to Lexicon Valley Episode No. 140: Slate Plus members:&nbsp;Get your ad-free podcast feed ..." />
    <meta name="keywords" content="" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

    
    

    
    
    
    <script>
      
      var commercialNode = 'podcasts/lexiconvalley';
      
      var commercialPageType = 'article';
      var selectedText = "";
    </script>

    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
      n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
      document,'script','https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '166975463695820');
      fbq('track', 'ViewContent', {
        commercial_node: window.commercialNode,
        referrer: document.referrer
      });
    </script>
    <!-- End Facebook Pixel Code -->

    <!-- Facebook OG -->
    <meta id="ogtitle" property="og:title" content="All About the Letter T" />
    

    <meta property="article:publisher" content="http://www.facebook.com/Slate" />
    <meta name="apple-itunes-app" content="app-id=357555242, affiliate-data=ct=Smart%20Banner&pt=31813800, app-argument=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html">

    

    <meta property="og:type" content="article" />
    <meta id="ogurl" property="og:url" content="http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html" />
    <meta id="ogimage" property="og:image" content="http://www.slate.com/content/dam/slate/slateplus/plus_podcast_covers/1400x1400_PodCastArt_LexiconValley_slateplus.jpg.CROP.promo-large.jpg" />
    <meta property="og:site_name" content="Slate Magazine" />
    <meta id="ogdescription" property="og:description" content="John McWhorter offers a thoroughgoing take on the letter T. Listen to Lexicon Valley Episode No. 140: Slate Plus members:&nbsp;Get your ad-free podcast feed ..." />
    <meta property="fb:app_id" content="142011022527753"/>
    <meta property="fb:pages" content="21516776437,711394545628094,56053044701,120640827984,413841452120931,535016903252160,1560656284178338,167180693332391,189846847729626,166438367103268,120285331895306,67474598472,449418205094008,209239152886928,614061598677636">
    <!-- Twitter -->
    <meta name="twitter:card" value="summary_large_image" />
    <meta name="twitter:site" value="@slate" />
    
    <meta name="twitter:creator" value="" />
    
    <meta name="twitter:url" value="http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html" />
    <meta name="twitter:title" value="All About the Letter &lt;em&gt;T&lt;/em&gt;" />
    <meta name="twitter:description" value="John McWhorter offers a thoroughgoing take on the letter T. Listen to Lexicon Valley Episode No. 140: Slate Plus members:&nbsp;Get your ad-free podcast feed ..." />
    <meta name="twitter:image" value="http://www.slate.com/content/dam/slate/slateplus/plus_podcast_covers/1400x1400_PodCastArt_LexiconValley_slateplus.jpg.CROP.promo-large.jpg" />
    
    <meta name="tw-line" content="John McWhorter on the French Canadian version of The Flintstones and the letter T:" />

      
    <meta name="fb-share" content="What the French Canadian version of The Flintstones can teach us about the letter T." />

    

    <link type="text/css" href="http://static.cdnslate.com/etc/designs/slate/css/story.c5398159.1fcfb08c.css" rel="stylesheet" />
    
    
    
    <style type="text/css">.social a .count { display: none !important; }</style>
    
    <script id="slate-webfont-base-localstorage-js">!function(){function e(e,t,n){e.addEventListener?e.addEventListener(t,n,!1):e.attachEvent&&e.attachEvent("on"+t,n)}function t(e){return window.localStorage&&localStorage.font_base_css_cache&&localStorage.font_base_css_cache_file===e}function n(){if(window.localStorage&&window.XMLHttpRequest)if(t(o))a(localStorage.font_base_css_cache);else{var n=new XMLHttpRequest;n.open("GET",o,!0),e(n,"load",function(){4===n.readyState&&(a(n.responseText),localStorage.font_base_css_cache=n.responseText,localStorage.font_base_css_cache_file=o)}),n.send()}else{var c=document.createElement("link");c.href=o,c.rel="stylesheet",c.type="text/css",document.getElementsByTagName("head")[0].appendChild(c),document.cookie="font_base_css_cache"}}function a(e){var t=document.createElement("style");t.innerHTML=e,document.getElementsByTagName("head")[0].appendChild(t)}var o="http://static.cdnslate.com/etc/designs/slate/css/slate-fonts-base.bcb407b3.bcb407b3.css";window.localStorage&&localStorage.font_base_css_cache||document.cookie.indexOf("font_base_css_cache")>-1?n():e(document,"DOMContentLoaded",n)}();
      // Load Apres Light for Mobile
      if (window.matchMedia('(max-width: 1023px)').matches) {
        !function(){function e(e,t,n){e.addEventListener?e.addEventListener(t,n,!1):e.attachEvent&&e.attachEvent("on"+t,n)}function t(e){return window.localStorage&&localStorage.font_mobile_css_cache&&localStorage.font_mobile_css_cache_file===e}function n(){if(window.localStorage&&window.XMLHttpRequest)if(t(o))a(localStorage.font_mobile_css_cache);else{var n=new XMLHttpRequest;n.open("GET",o,!0),e(n,"load",function(){4===n.readyState&&(a(n.responseText),localStorage.font_mobile_css_cache=n.responseText,localStorage.font_mobile_css_cache_file=o)}),n.send()}else{var c=document.createElement("link");c.href=o,c.rel="stylesheet",c.type="text/css",document.getElementsByTagName("head")[0].appendChild(c),document.cookie="font_mobile_css_cache"}}function a(e){var t=document.createElement("style");t.innerHTML=e,document.getElementsByTagName("head")[0].appendChild(t)}var o="http://static.cdnslate.com/etc/designs/slate/css/slate-fonts-mobile.015046cd.015046cd.css";window.localStorage&&localStorage.font_mobile_css_cache||document.cookie.indexOf("font_mobile_css_cache")>-1?n():e(document,"DOMContentLoaded",n)}();
      }
    </script>
    <noscript id="slate-font-base"><link rel="stylesheet" id="slate-font-base-css" href="http://static.cdnslate.com/etc/designs/slate/css/slate-fonts-base.bcb407b3.bcb407b3.css" type="text/css" media="all"><link rel="stylesheet" id="slate-font-mobile-css" href="http://static.cdnslate.com/etc/designs/slate/css/slate-fonts-mobile.015046cd.015046cd.css" type="text/css" media="max-width: 1023px"></noscript>
    
    

    <script data-ad-site="slate" src="http://static.cdnslate.com/etc/designs/slate/js/libs/require.js"></script>
    <script>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</script>
    <script src="http://static.cdnslate.com/etc/designs/slate/js/main.min.9c48e9a1.js"></script>

    
    

    <script>
    
    requirejs(['config'], function(config) {
      var documentDomain = 'slate.com';
      if (config.janrain.siteConfig.enabled) {
        documentDomain = config.myslate.site_base_domain;
      }
      document.domain = documentDomain;
    });
    
    </script>
    
    


<script type="text/javascript" language="javascript">
requirejs([
  'jquery',
  'config',
  's_code',
  'libs/jquery-plugins/jquery.cookie'
], function($, config, s, unused) {

        s.currencyCode="usd";
        s.charSet="utf-8";
        s.trackDownloadLinks=true;
        s.trackExternalLinks=true;
        s.trackInlineStats=true;
        s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";
        s.linkInternalFilters="javascript:,slate.com,traffic.outbrain.com";
        s.linkTrackVars="none";
        s.linkTrackEvents="none";
        s.pageName="podcasts:article - 20180724 - john mcwhorter on the letter t.";
        s.channel="sl - podcasts";
        s.server="www.slate.com";
        s.prop2="lexicon valley";
        s.prop3="article";
        s.prop4="slate";
        s.prop5="john h. mcwhorter";
        s.prop12="100180724002";
        s.prop13="john mcwhorter on the letter t.";
        s.prop14="1";
        s.prop34="4.17.17";
        s.prop36="general";
        s.prop39="podcasts/lexiconvalley";
        s.prop40="language, tv";
        s.hier1="podcasts|lexicon valley|article";
        s.eVar8="john h. mcwhorter";
        s.eVar17="article";
    s.prop75 = "1";
    s.eVar4 = "1";
    s.prop32 = $.cookie('spf') || 'false';
    /**
     * Check for AdBlock
     */
    if (typeof placeAd2 === 'undefined') {
      $.cookie('spf', true, {
        expires: 365,
        path: '/',
        domain: config.myslate.site_base_domain
      });
    }
});
</script>


    
    
        <script>
            requirejs(["sgads"], function(slateads) {
                slateads.wire("http://ads.cdnslate.com/wp-srv/ad/loaders/latest/js/min/loader.min.js");
            });
        </script>
    

    <script>               
      var _isNavMoving = false; // acts as a global (sorry) mutex for keeping track of when our nav panels are moving around. Allows us to prevent overlapping actions.
    </script>

    <!-- Google Sitemap -->
    <meta name="google-site-verification" content="jXqoqqPSmx_PWchRdG-IXu-X616Ee2Ptf_AiElI9LzQ" />

    

    <link rel="canonical" href="http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html" />
    
    <link rel="image_src" href="http://www.slate.com/content/dam/slate/slateplus/plus_podcast_covers/1400x1400_PodCastArt_LexiconValley_slateplus.jpg.CROP.thumbnail-small.jpg" />

    <!-- Parsely -->
        <meta name='parsely-page' content='{
  "title": "All About the Letter T",
  "link": "http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html",
  "image_url": "http://www.slate.com/content/dam/slate/slateplus/plus_podcast_covers/1400x1400_PodCastArt_LexiconValley_slateplus.jpg.CROP.thumbnail-small.jpg",
  "type": "post",
  "post_id": "100180724002",
  "pub_date": "2018-07-24T11:21:51Z",
  "section": "Lexicon Valley",
  "authors": ["John H. McWhorter"],
  "tags": [
    "language",
    "tv",
    "AdNode:podcasts/lexiconvalley",
    "Section:Podcasts"
  ]
}'/>
    
    <!-- RSS -->
    <link rel="alternate" type="application/rss+xml" title="Podcasts (RSS 2.0)" href="http://www.slate.com/articles/podcasts.fulltext.all.rss" />

    
    <script>var wp_meta_data = {"authors":["John H. McWhorter"],"contentType":"article","page_id":"100180724002","keywords":"Lexicon Valley,language,tv","section":"Podcasts","rubric":"Lexicon Valley"};</script>

    

    

      
    
      <script type="text/javascript">
        var teadsEnabled = true;
        requirejs(["jquery","myslate"], function($,myslate) {
            if(myslate.isSlatePlusUser) {
                teadsEnabled = false;
            }
        });
        </script>
    
      
        <script type="application/ld+json">
        {"@context":"http://schema.org","url":"http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html","@type":"Article","mainEntityOfPage":"True","articleBody":"John McWhorter offers a thoroughgoing take on the letter T. Listen to Lexicon Valley Episode No. 140: Slate Plus members: Get your ad-free podcast feed. Listen to Lexicon Valley via Apple Podcasts, Overcast, Spotify, Stitcher, or Google Play. You'll find every Lexicon Valley episode at slate.com/lexiconvalley, or in the player below: Send your thoughts about the show to lexiconvalley@slate.com.","headline":"All About the Letter T","datePublished":"2018-07-24T11:21:51-04:00","author":"John H. McWhorter","image":{"@list":["http://www.slate.com/content/dam/slate/slateplus/plus_podcast_covers/1400x1400_PodCastArt_LexiconValley_slateplus.jpg.CROP.promo-mediumlarge.jpg"]}}
        </script>
      

    


    <!-- BEGIN Krux Control Tag for "Slate" -->
    <script class="kxct" data-id="KGU_SbHX" data-timing="async" data-version="3.0" type="text/javascript">
      window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KGU_SbHX.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());

      
      window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
      (function(){
          function retrieve(n){
            var m, k='kxslate_'+n;
            if(window.localStorage){
                return window.localStorage[k] || "";
            }else if(navigator.cookieEnabled){
                m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || "";
            }else{
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
      })();
    </script>
    <!-- END Krux Controltag -->

    
    <link rel="amphtml" href="http://amp.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html">
    

    <!-- Amplitude -->
    <script>
    require(['amplitude'], function(amplitude) {
      var amplitudeOptions = {
       saveEvents: true,
       includeUtm: true,
       includeReferrer: true,
       includeGclid: true,
       saveParamsReferrerOncePerSession: false,
       domain: '.slate.com'
      };
      amplitude.getInstance().init('5a7cb616c0717cb7f4f0eee43d9f4e1c', null, amplitudeOptions);
      window.amplitude = amplitude; // You can bind the amplitude object to window if you want to use it directly.

      
    });
    </script>
    <!-- End Amplitude -->

    <!-- Taboola -->
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/slate1/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    <!-- End Taboola -->

  </head>

  

  


  <body class="article story">

    <input type="hidden" id="currPath" value="/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t"/>
    <!-- HCS: shared/roll_ups/tablet -->
    <!-- This is the header bar we always show in tablet mode -->
    <header class="roll-up" id="tablet_header">
      <div class="container">
        <div class="main">

        </div>
        <div class="sidebar">
          











<section class="nav-panel" >
  <div class="nav-header">
    <a class="slate-logo" href="/">
      
        <svg xmlns="http://www.w3.org/2000/svg" width="119" height="37" viewBox="0 0 258 80" style="margin: 8px 0 0 8px;">
          <title>Slate logo</title>
          <path fill="#FFF" d="M257.9 18.8h-23.3v12.7h23.3V48h-23.3v13.1h23.3V78h-43V2h43v16.7zM205.7 2v16.7h-16.1v59H170v-59h-16.1V2h51.8zm-85.8 0h13.3L161.9 78h-21l-5.7-16.7h-15.3v-15H130L120 17.1V2zm-55.5 0H84v59.1h26.5V78H64.4V2zM26 18.1a5.6 5.6 0 0 0-2.4 4.8c0 1.4.4 2.5 1.2 3.3.8.9 1.8 1.7 3.1 2.3 1.3.6 2.8 1.2 4.4 1.7 1.7.4 3.3 1 4.9 1.5 6.4 2.1 11 5 14 8.6 3 3.5 4.5 8.2 4.5 14 0 3.9-.7 7.4-2 10.5A22 22 0 0 1 48 73c-2.5 2.3-5.5 4-9.2 5.2A45.2 45.2 0 0 1 0 71.4l8.4-15.8a34 34 0 0 0 8.7 5.8c2.9 1.3 5.7 2 8.5 2 3.2 0 5.6-.8 7.1-2.3a6.8 6.8 0 0 0 1.8-8c-.4-.8-1-1.6-2-2.3a16 16 0 0 0-3.7-2l-5.4-2-7.5-2.6c-2.4-1-4.6-2.3-6.5-3.9a18 18 0 0 1-4.5-6A21.6 21.6 0 0 1 3 24.8c0-3.7.6-7.1 1.8-10.2A22.7 22.7 0 0 1 18.3 1.8C21.6.6 25.2 0 29.2 0a47.3 47.3 0 0 1 23.4 6.1l-7.8 15.4c-2.1-1.7-4.3-3-6.4-3.9a17 17 0 0 0-6.2-1.2 10 10 0 0 0-6.2 1.8z"/>
        </svg>
      
    </a>
    <a href="#" class="user-link "></a>
    <a href="#" class="search-link "></a>
    <a href="#" class="global-nav-handle "></a>
    <div class="buttons">
      
      <span class="link option"><a class="first nav-option sign-in-link" href="#">Sign In</a></span>
      <span class="link option"><a href="#" class="nav-option sign-up-link">Sign Up</a></span>
      
    </div>
  </div>
  
</section>

        </div>
      </div><!-- /.container -->
    </header><!-- /.header.roll-up -->
    <!-- HCS END: shared/roll_ups/tablet -->
    
    <div class="top">

      
        
          <div class="ad banner leaderboard" data-ad-type="leaderboard" data-ad-mode="large"></div>
        
        
      

    </div><!-- end #top -->
    
    <!-- HCS END: layouts/shared/top -->
    
    
    


<!-- this is the rollup for basic article, no multipart fun -->
<header class="roll-up with-dropdown" id="article_rollup">
  <div class="container">
    
    <div class="main">
      <div class="title-container">

        <div class="front">
          
            
            
            
            
            
              <div class="titles centered-titles">
                <h1 class="primary centered-primary">All About the Letter <em>T</em></h1>
              </div>
            
          
        </div>

        <div class="back">
          
            
            
            
            
              <div class="titles centered-titles">
                <h1 class="primary centered-primary">All About the Letter <em>T</em></h1>
              </div>
            
          
        </div>

      </div>

      


<div class="social social-with-popup sharing-buttons">
    <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=All+About+the+Letter+T&p[summary]=John+McWhorter+offers+a+thoroughgoing+take+on+the+letter+T.+Listen+to+Lexicon+Valley+Episode+No.+140:+Slate+Plus+members:&nbsp;Get+your+ad-free+podcast+feed+...&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/slateplus/plus_podcast_covers/1400x1400_PodCastArt_LexiconValley_slateplus.jpg.CROP.original.jpg&p[url]=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html&u=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html?wpsrc=sh_all_dt_fb_ru" class="facebook first">
      <span class="icon"></span>
      <span class="count"></span>
    </a>

    <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=John%20McWhorter%20on%20the%20French%20Canadian%20version%20of%20The%20Flintstones%20and%20the%20letter%20T%3A&count=none&via=slate&url=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html?wpsrc=sh_all_dt_tw_ru" class="twitter">
      <span class="icon"></span>
      <span class="count"></span>
    </a>
    </div>

    

     <a href="mailto:?subject=Check%20out%20this%20piece%20on%20Slate&body=I%20thought%20you%20might%20like%20this%20article%20on%20Slate:%0AAll%20About%20the%20Letter%20T%0Ahttp://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html?wpsrc=sh_all_dt_em_ru" class="email">
        <span class="icon"></span>
      </a>
</div>


    </div>
    <div class="sidebar">
      











<section class="nav-panel" >
  <div class="nav-header">
    <a class="slate-logo" href="/">
      
        <svg xmlns="http://www.w3.org/2000/svg" width="119" height="37" viewBox="0 0 258 80" style="margin: 8px 0 0 8px;">
          <title>Slate logo</title>
          <path fill="#FFF" d="M257.9 18.8h-23.3v12.7h23.3V48h-23.3v13.1h23.3V78h-43V2h43v16.7zM205.7 2v16.7h-16.1v59H170v-59h-16.1V2h51.8zm-85.8 0h13.3L161.9 78h-21l-5.7-16.7h-15.3v-15H130L120 17.1V2zm-55.5 0H84v59.1h26.5V78H64.4V2zM26 18.1a5.6 5.6 0 0 0-2.4 4.8c0 1.4.4 2.5 1.2 3.3.8.9 1.8 1.7 3.1 2.3 1.3.6 2.8 1.2 4.4 1.7 1.7.4 3.3 1 4.9 1.5 6.4 2.1 11 5 14 8.6 3 3.5 4.5 8.2 4.5 14 0 3.9-.7 7.4-2 10.5A22 22 0 0 1 48 73c-2.5 2.3-5.5 4-9.2 5.2A45.2 45.2 0 0 1 0 71.4l8.4-15.8a34 34 0 0 0 8.7 5.8c2.9 1.3 5.7 2 8.5 2 3.2 0 5.6-.8 7.1-2.3a6.8 6.8 0 0 0 1.8-8c-.4-.8-1-1.6-2-2.3a16 16 0 0 0-3.7-2l-5.4-2-7.5-2.6c-2.4-1-4.6-2.3-6.5-3.9a18 18 0 0 1-4.5-6A21.6 21.6 0 0 1 3 24.8c0-3.7.6-7.1 1.8-10.2A22.7 22.7 0 0 1 18.3 1.8C21.6.6 25.2 0 29.2 0a47.3 47.3 0 0 1 23.4 6.1l-7.8 15.4c-2.1-1.7-4.3-3-6.4-3.9a17 17 0 0 0-6.2-1.2 10 10 0 0 0-6.2 1.8z"/>
        </svg>
      
    </a>
    <a href="#" class="user-link "></a>
    <a href="#" class="search-link "></a>
    <a href="#" class="global-nav-handle "></a>
    <div class="buttons">
      
      <span class="link option"><a class="first nav-option sign-in-link" href="#">Sign In</a></span>
      <span class="link option"><a href="#" class="nav-option sign-up-link">Sign Up</a></span>
      
    </div>
  </div>
  
</section>

    </div>
  </div><!-- /.container -->
  <a href="#" class="mobile-social-toggle"><span></span></a> <!-- only shown in mobile -->
</header><!-- /.header.roll-up -->




<div class="page">
  
  <article class="main" data-stream-index="0" data-story-id="story-100180724002" id="story-0">
    
    <div class="start-story" data-stream-index="0" id="start-story-0"></div>
    
    
    <div class="parsys contentWellTop iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys contentWellTop iparsys"><div class="renderHtml section">

<style>
@media (min-width: 641px) {
.custom .landing-header.thin.rollup .sponsor-logo img {
    height: 25px;
    width: auto;
}
}

@media (max-width: 640px) {
.custom .landing-header.thin.rollup .sponsor-logo img {
    height: auto;
    max-width: 100px;
    position: absolute;
    right: auto;
    top: 15px;
    left: 155px;
}
}
</style> 
</div>

</div>
</div>
</div>

    



<header class="article-header" id="article_header">
    
    <div class="meta">
        <div class="prop-name print-only"><a href="http://www.slate.com">Slate</a></div><div class="prop-name"><a href="http://www.slate.com/articles/podcasts/lexicon_valley.html">Lexicon Valley</a></div><div class="prop-desc">A show about the mysteries of English.</div><div class="pub-date">July 24 2018 11:21 AM</div>
    </div>
    
    
    <h1 class="hed">Tee Time</h1>
    


 <div class="social social-with-popup sharing-buttons header_social">
    <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=All+About+the+Letter+T&p[summary]=John+McWhorter+offers+a+thoroughgoing+take+on+the+letter+T.+Listen+to+Lexicon+Valley+Episode+No.+140:+Slate+Plus+members:&nbsp;Get+your+ad-free+podcast+feed+...&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/slateplus/plus_podcast_covers/1400x1400_PodCastArt_LexiconValley_slateplus.jpg.CROP.original.jpg&p[url]=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html?wpsrc=sh_all_dt_fb_top" class="facebook">
      <span class="icon"></span>
      <span class="count"></span>
    </a>
    <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=John%20McWhorter%20on%20the%20French%20Canadian%20version%20of%20The%20Flintstones%20and%20the%20letter%20T%3A&count=none&via=slate&url=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html?wpsrc=sh_all_dt_tw_top" class="twitter">
       <span class="icon"></span>
    </a>
    <a class="tw-count" href="http://twitter.com/search?q=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html"><span class="count"></span></a>
    </div>
    
 </div>



    <h2 class="dek">What the French Canadian version of <em>The Flintstones</em> can teach us about the letter <em>T</em>.</h2>
    
    <div class="byline" id="main_byline">
        By <a rel="author" href="http://www.slate.com/authors.john_h_mcwhorter.html">John H. McWhorter</a>
    </div>
    
    





  
  
  


<div class="social horiz-counts-mobile centered sharing-buttons">
  
  <div class="facebook">
    <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=All+About+the+Letter+T&p[summary]=John+McWhorter+offers+a+thoroughgoing+take+on+the+letter+T.+Listen+to+Lexicon+Valley+Episode+No.+140:+Slate+Plus+members:&nbsp;Get+your+ad-free+podcast+feed+...&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/slateplus/plus_podcast_covers/1400x1400_PodCastArt_LexiconValley_slateplus.jpg.CROP.original.jpg&p[url]=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html&u=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html?wpsrc=sh_all_mob_fb_top" class="share facebook" target="_blank">
      <span class="icon"></span>
      <span class="count"></span>
    </a>
  </div>
  <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=John%20McWhorter%20on%20the%20French%20Canadian%20version%20of%20The%20Flintstones%20and%20the%20letter%20T%3A&count=none&via=slate&url=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html?wpsrc=sh_all_mob_tw_top" class="twitter">
       <span class="icon"></span>
    </a>
    <a class="tw-count" href="http://twitter.com/search?q=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html"><span class="count"></span></a>
  </div>

  
  <div class="whatsapp">
    <a href="whatsapp://send?text=John%20McWhorter%20on%20the%20French%20Canadian%20version%20of%20The%20Flintstones%20and%20the%20letter%20T%3A%20http%3A%2F%2Fwww.slate.com%2Farticles%2Fpodcasts%2Flexicon_valley%2F2018%2F07%2Fjohn_mcwhorter_on_the_letter_t.html%3Fwpsrc%3Dsh_all_mob_wa_top" class="whatsapp">
       <span class="icon"></span>
    </a>
  </div>
  
  

  <div class="email">
    <a href="mailto:?subject=Check%20out%20this%20piece%20on%20Slate&body=I%20thought%20you%20might%20like%20this%20article%20on%20Slate:%0AAll%20About%20the%20Letter%20T%0Ahttp://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html?wpsrc=sh_all_mob_em_top" class="email">
      <span class="icon"></span>
      <span class="count">&nbsp;</span>
    </a>
  </div>
</div>


</header><!-- /header -->


<section class="content">
    <div class="parsys iparsys editorsNote"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys editorsNote">
</div>
</div>
</div>

    
    <div class="newbody body parsys">

<div class="parbase image slate_image section">


 <div class=" desktop-only mobile-only">
        <figure class="image inline " style="width: 590px;  display: block;margin: 0 auto;float: none;"> <img src_tag_name="src" title="1400x1400_PodCastArt_LexiconValley_slateplus" alt="1400x1400_PodCastArt_LexiconValley_slateplus" src="/content/dam/slate/slateplus/plus_podcast_covers/1400x1400_PodCastArt_LexiconValley_slateplus.jpg.CROP.promo-xlarge2.jpg" >
        </figure>
        </div>
        <script>
        requirejs(["jquery"], function($) {
            if ($(window).width() < 640) {
                $(".slate_image figure").width("100%");
            }
        });
        </script> 
</div>

<div class="text text-1 parbase section">

<p>John McWhorter offers a thoroughgoing take on the letter T.</p>


</div>

<div class="text-2 text parbase section">

<p>Listen to Lexicon Valley Episode No. 140:</p>


</div>

<div class="premium-panoply section">








  
    <div class="premium-panoply__episode" data-standard="PPY4076858481" data-extended="SLT7785648441"></div>
    <script>
    requirejs([
      'premium-panoply',
      'css!../css/components/premium-panoply'
    ], function (premiumPanoply) {
      premiumPanoply.init();
    });
    </script>
  
  
</div>




<div class="tablet-ad">
    
      <span class="adv"> Advertisement </span> <br>
    
    
<div id="slug_midarticleflex" class="ad " data-ad-type="midarticleflex" data-ad-mode="tabletPortrait"></div>

    
      
<div id="slug_mob_bigbox" class="ad " data-ad-type="mob_bigbox" data-ad-mode="mobile"></div>

    
</div>


<div class="text-3 text parbase section">

<p>Slate Plus members:&nbsp;Get your ad-free podcast feed.</p>


</div>

<div class="text parbase text-4 section">

<p>Listen to Lexicon Valley via <a href="https://itunes.apple.com/us/podcast/lexicon-valley/id500673866?mt=2">Apple Podcasts</a>, <a href="https://overcast.fm/itunes500673866/lexicon-valley">Overcast</a>, <a href="https://open.spotify.com/show/6odb3ZpxQKnjxql8D0ilsn?si=Xih6U59aT2SVw36C1n0W9A">Spotify</a>, <a href="https://www.stitcher.com/podcast/slate-presents-lexicon-valley">Stitcher</a>, or <a href="https://play.google.com/music/listen#/ps/I4dximqso5xuqbmm36miyrh5lxa">Google Play</a>.<br>
 </p>


</div>












<div class="text parbase text-5 section">

<p>You'll find every Lexicon Valley episode at <a href="http://www.slate.com/lexiconvalley">slate.com/lexiconvalley</a>, or in the player below:</p>


</div>

<div class="renderHtml section">



<object type="application/x-shockwave-flash" data="http://flash-mp3-player.net/medias/player_mp3_multi.swf" width="500" height="100">

  <param name="movie" value="http://flash-mp3-player.net/medias/player_mp3_multi.swf" />

  <param name="bgcolor" value="ffffff" />

  <param name="FlashVars" value="mp3=&amp;showvolume=1&amp;playlistcolor=660033&amp;width=500&amp;playlistrss=http%3A//lexiconvalley.slate.libsynpro.com/rss" />

</object> 
</div>

<div class="text text-6 parbase section">

<p>Send your thoughts about the show to <a href="mailto:lexiconvalley@slate.com">lexiconvalley@slate.com</a>.</p>


</div>
</div>

    
    
</section>
<div class="end-story" data-stream-index="0" id="end-story-0"></div>
<footer>
    

    


  
  <section class="about-the-author multi">
    
    <div class="author-bio">
      <p>
        <p>John H. McWhorter teaches linguistics, philosophy, and music at Columbia University. His latest book is <i><a href="http://www.amazon.com/dp/0199361584/?tag=slatmaga-20" target="_blank">The Language Hoax</a></i>.</p>

	  </p>
	</div>
	
  </section>
  


    


    
    <div class="pagination">
        
        

    </div><!-- /.pagination -->

    
      


    <div class="social social-with-popup sharing-buttons social-footer">

      <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=All+About+the+Letter+T&p[summary]=John+McWhorter+offers+a+thoroughgoing+take+on+the+letter+T.+Listen+to+Lexicon+Valley+Episode+No.+140:+Slate+Plus+members:&nbsp;Get+your+ad-free+podcast+feed+...&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/slateplus/plus_podcast_covers/1400x1400_PodCastArt_LexiconValley_slateplus.jpg.CROP.original.jpg&p[url]=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html?wpsrc=sh_all_dt_fb_bot" class="facebook">
        <span class="icon"></span>
        <span class="count"></span>
      </a>
    <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=John%20McWhorter%20on%20the%20French%20Canadian%20version%20of%20The%20Flintstones%20and%20the%20letter%20T%3A&count=none&via=slate&url=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html?wpsrc=sh_all_dt_tw_bot" class="twitter">
       <span class="icon"></span>
    </a>
    <a class="tw-count" href="http://twitter.com/search?q=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html"><span class="count"></span></a>
    </div>
      
    </div>



    

    
   






  
  
  

<div class="social horiz-counts-mobile centered sharing-buttons">
  
  <div class="facebook">
    <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=All+About+the+Letter+T&p[summary]=John+McWhorter+offers+a+thoroughgoing+take+on+the+letter+T.+Listen+to+Lexicon+Valley+Episode+No.+140:+Slate+Plus+members:&nbsp;Get+your+ad-free+podcast+feed+...&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/slateplus/plus_podcast_covers/1400x1400_PodCastArt_LexiconValley_slateplus.jpg.CROP.original.jpg&p[url]=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html&u=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html?wpsrc=sh_all_mob_fb_bot" class="share facebook" target="_blank">
      <span class="icon"></span>
      <span class="count"></span>
    </a>
  </div>
  <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=John%20McWhorter%20on%20the%20French%20Canadian%20version%20of%20The%20Flintstones%20and%20the%20letter%20T%3A&count=none&via=slate&url=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html?wpsrc=sh_all_mob_tw_bot" class="twitter">
       <span class="icon"></span>
    </a>
    <a class="tw-count" href="http://twitter.com/search?q=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html"><span class="count"></span></a>
  </div>

  
  
  <div class="whatsapp">
    <a href="whatsapp://send?text=John%20McWhorter%20on%20the%20French%20Canadian%20version%20of%20The%20Flintstones%20and%20the%20letter%20T%3A%20http%3A%2F%2Fwww.slate.com%2Farticles%2Fpodcasts%2Flexicon_valley%2F2018%2F07%2Fjohn_mcwhorter_on_the_letter_t.html%3Fwpsrc%3Dsh_all_mob_wa_bot" class="whatsapp">
       <span class="icon"></span>
    </a>
  </div>
  

  <div class="email">
    <a href="mailto:?subject=Check%20out%20this%20piece%20on%20Slate&body=I%20thought%20you%20might%20like%20this%20article%20on%20Slate:%0AAll%20About%20the%20Letter%20T%0Ahttp://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html?wpsrc=sh_all_mob_em_bot" class="email">
      <span class="icon"></span>
      <span class="count">&nbsp;</span>
    </a>
  </div>
</div>


    
    
    

    
    
    
</footer>




    <div class="parsys iparsys contentWellBottom"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys contentWellBottom">
</div>
</div>
</div>

    

    
    <div class="noAutoRefresh" data-ad-type="teads" data-ad-mode="all" id="slug_teads"></div>
    <div class="bottom" id="bottom-0">
    </div>
    

  </article><!-- /.main -->
  
  <aside class="sidebar" id="main_sidebar">
    <div class="sidebar-wrapper">
      
      
      
      










  
  
  


<section class="nav-panel" id='slate_logo'>
  <div class="nav-header">
    <a class="slate-logo" href="/">
      
        <svg xmlns="http://www.w3.org/2000/svg" width="119" height="37" viewBox="0 0 258 80" style="margin: 8px 0 0 8px;">
          <title>Slate logo</title>
          <path fill="#FFF" d="M257.9 18.8h-23.3v12.7h23.3V48h-23.3v13.1h23.3V78h-43V2h43v16.7zM205.7 2v16.7h-16.1v59H170v-59h-16.1V2h51.8zm-85.8 0h13.3L161.9 78h-21l-5.7-16.7h-15.3v-15H130L120 17.1V2zm-55.5 0H84v59.1h26.5V78H64.4V2zM26 18.1a5.6 5.6 0 0 0-2.4 4.8c0 1.4.4 2.5 1.2 3.3.8.9 1.8 1.7 3.1 2.3 1.3.6 2.8 1.2 4.4 1.7 1.7.4 3.3 1 4.9 1.5 6.4 2.1 11 5 14 8.6 3 3.5 4.5 8.2 4.5 14 0 3.9-.7 7.4-2 10.5A22 22 0 0 1 48 73c-2.5 2.3-5.5 4-9.2 5.2A45.2 45.2 0 0 1 0 71.4l8.4-15.8a34 34 0 0 0 8.7 5.8c2.9 1.3 5.7 2 8.5 2 3.2 0 5.6-.8 7.1-2.3a6.8 6.8 0 0 0 1.8-8c-.4-.8-1-1.6-2-2.3a16 16 0 0 0-3.7-2l-5.4-2-7.5-2.6c-2.4-1-4.6-2.3-6.5-3.9a18 18 0 0 1-4.5-6A21.6 21.6 0 0 1 3 24.8c0-3.7.6-7.1 1.8-10.2A22.7 22.7 0 0 1 18.3 1.8C21.6.6 25.2 0 29.2 0a47.3 47.3 0 0 1 23.4 6.1l-7.8 15.4c-2.1-1.7-4.3-3-6.4-3.9a17 17 0 0 0-6.2-1.2 10 10 0 0 0-6.2 1.8z"/>
        </svg>
      
    </a>
    <a href="#" class="user-link sidebar-handle"></a>
    <a href="#" class="search-link sidebar-handle"></a>
    <a href="#" class="global-nav-handle sidebar-handle"></a>
    <div class="buttons">
      
      <span class="link option"><a class="first nav-option sign-in-link" href="#">Sign In</a></span>
      <span class="link option"><a href="#" class="nav-option sign-up-link">Sign Up</a></span>
      
    </div>
  </div>
  
</section>

      

      
      

<div class="parsys iparsys contentSidebar"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys contentSidebar"><div class="rightrailstories section">

<section class="items">
  

  

  
 </section>


 
<script type="text/javascript">
requirejs(['jquery'], function($) {
  if (mobileMode()) {
    $(".rightrailstories section").remove();
  }
});
</script>



</div>

</div>
</div>
</div>



      
    </div><!-- /.sidebar-wrapper -->
  </aside><!-- /.sidebar -->
  
  
  
  	

  <footer id="article_footer_tiles">
    
  </footer>


  

  

  <!-- Taboola -->
  
  <div id="taboola-below-article-thumbnails"></div>
  <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
  </script>
  
  <!-- End Taboola -->

</div><!-- /.page -->



<!-- HCS: layout -->
  
    <style type="text/css">
      body > .bottom {
        text-align: center;
        padding: 10px 0;
      }
      .bottom > #slug_leaderboard_2 {
        position: relative;
        width: auto;
        text-align: center;
      }
    </style>

    
      <div class="bottom">
        
          
            <div class="ad leaderboard-3" data-ad-type="leaderboard|3" data-ad-mode="desktop"></div>
          
          
        
      </div>
    



<footer class="slate-footer slate-footer--top">
  <div class="container">
    <div class="slate-footer__follow-slate">
          <span class="label">FOLLOW SLATE</span>
          <ul class="list-unstyled slate-footer__social-icons">
            <li class="twitter">
              <a href="https://twitter.com/slate" target="_blank"><span class="sr-only">Twitter</span></a>
            </li>
            <li class="facebook">
              <a href="http://www.facebook.com/Slate" target="_blank"><span class="sr-only">Facebook</span></a>
            </li>
            <li class="instagram">
              <a href="https://instagram.com/slate" target="_blank"><span class="sr-only">Instagram</span></a>
            </li>
          </ul>
    </div>

    <div id="slug_interstitial" data-ad-type="interstitial" data-ad-mode="all" style="display: none;"></div>

    <div class="slate-footer__slate-on">
      <span class="label">SLATE ON</span>
      <ul class="list-unstyled">
        <li><a href="http://itunes.apple.com/us/app/slate-com/id357555242?mt=8">IPHONE</a></li>
        <li><a href="https://market.android.com/details?id=com.wapo.slate.android">ANDROID</a></li>
        <li><a href="http://www.amazon.com/gp/product/B000IOMTC0?ie=UTF8&tag=slatmaga-20&link_code=as3&camp=211189&creative=373489&creativeASIN=B000IOMTC0/">KINDLE</a></li>
      </ul>
    </div>

    <ul class="slate-footer__reprints list-unstyled">
      <li><a href="http://www.slatereprints.com">Reprints</a></li>
      <li><a href="mailto:advertise@slate.com">Advertise with us</a></li>
    </ul>

  </div><!-- close wrapper -->
</footer><!-- footer base -->



  


<footer class="slate-footer slate-footer--bottom">
  <div class="container">
      <div class="slate-footer__links">
        <ul class="list-unstyled">
          <li><a href="/articles/news_and_politics/slate_fare/2006/08/about_us.html">ABOUT US</a></li>
          <li><a href="/articles/briefing/contact_us/2006/08/whereto_find_slate_staff.html">CONTACT US</a></li>
          <li><a href="/articles/news_and_politics/slate_fare/2008/04/a_job_for_you_at_slate.html">WORK WITH US</a></li>
          <li><a href="/articles/briefing/slate_user_agreement_and_privacy_policy/2012/12/slate_s_terms_of_service.html">USER AGREEMENT</a></li>
          <li><a href="/articles/briefing/slate_user_agreement_and_privacy_policy/2012/12/slate_s_privacy_policy.html">PRIVACY POLICY</a></li>
          <li><a href="/articles/briefing/slate_fare/2011/12/commenting_on_slate_frequently_asked_questions.html">FAQ</a></li>
        </ul>
        <ul class="list-unstyled">
          <li><a href="mailto:feedback@slate.com">FEEDBACK</a></li>
          <li><a href="/articles/news_and_politics/corrections.html">CORRECTIONS</a></li>
        </ul>
      </div><!-- -->

        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 571.199 70.048" widht="165" height="24">
        <title>Slate Group logo</title>
		<!-- "SLATE" -->
		<path fill="#ffffff" d="M22.88 15.93a8.853 8.853 0 0 1 5.456-1.585 14.944 14.944 0 0 1 5.456 1.1 21.337 21.337 0 0 1 5.632 3.388l6.865-13.464a45.495 45.495 0 0 0-10.297-4.004A41.8 41.8 0 0 0 25.696 0a27.269 27.269 0 0 0-9.548 1.584 20.41 20.41 0 0 0-7.216 4.444 19.847 19.847 0 0 0-4.576 6.865 23.513 23.513 0 0 0-1.627 8.932 18.804 18.804 0 0 0 1.54 8.14 15.72 15.72 0 0 0 4.046 5.324 20.586 20.586 0 0 0 5.72 3.388q3.211 1.277 6.556 2.331 2.816.97 4.796 1.761a14.136 14.136 0 0 1 3.213 1.715 5.629 5.629 0 0 1 1.76 2.024 5.997 5.997 0 0 1-1.54 6.996q-2.069 1.937-6.292 1.937a18.4 18.4 0 0 1-7.48-1.672 29.972 29.972 0 0 1-7.656-5.104L0 62.569a39.956 39.956 0 0 0 23.32 7.48 33.759 33.759 0 0 0 10.869-1.627 23.148 23.148 0 0 0 8.096-4.577 19.268 19.268 0 0 0 5.015-7.084 23.885 23.885 0 0 0 1.716-9.241q0-7.567-3.916-12.276-3.916-4.706-12.364-7.524-2.113-.703-4.268-1.32a23.708 23.708 0 0 1-3.872-1.45 9.2 9.2 0 0 1-2.773-1.981 4.11 4.11 0 0 1-1.055-2.904 4.933 4.933 0 0 1 2.112-4.136zm204.076.526V1.849h-37.752v66.352h37.752V53.592h-20.504V42.153h20.504V27.544h-20.504V16.456h20.504zM56.64 1.849v66.352h40.562V53.592H73.888V1.849H56.64zm124.384 0h-45.583v14.608h14.167v51.744h17.248V16.457h14.168V1.849zm-75.504 0v13.088l8.898 25.543h-8.898v13.112h13.466l5.089 14.609h18.392L117.211 1.849H105.52z"></path>
		<!-- "GROUP" -->
		<path fill="#ffffff" opacity="0.6" d="M270.331 31.064h34.232a95.19 95.19 0 0 1-.44 9.592 34.029 34.029 0 0 1-1.76 8.008 31.953 31.953 0 0 1-5.015 9.196 29.34 29.34 0 0 1-7.436 6.688 34.916 34.916 0 0 1-9.373 4.092 40.212 40.212 0 0 1-10.735 1.408 37.707 37.707 0 0 1-14.124-2.552 31.852 31.852 0 0 1-10.956-7.172 32.468 32.468 0 0 1-7.128-11.088 38.618 38.618 0 0 1-2.553-14.3 39.003 39.003 0 0 1 2.508-14.212A31.199 31.199 0 0 1 244.68 9.68a32.404 32.404 0 0 1 11.132-7.128A39.507 39.507 0 0 1 270.331 0a35.996 35.996 0 0 1 18.216 4.488q7.832 4.488 12.408 13.904l-16.368 6.776q-2.29-5.455-5.94-7.832a14.909 14.909 0 0 0-8.316-2.376 16.698 16.698 0 0 0-7.04 1.452 15.268 15.268 0 0 0-5.412 4.136 19.86 19.86 0 0 0-3.52 6.468 26.33 26.33 0 0 0-1.276 8.448 26.704 26.704 0 0 0 1.1 7.832 17.67 17.67 0 0 0 3.3 6.248 14.868 14.868 0 0 0 5.456 4.092 18.43 18.43 0 0 0 7.568 1.452 20.908 20.908 0 0 0 4.928-.572 12.98 12.98 0 0 0 4.269-1.848 10.518 10.518 0 0 0 3.124-3.3 13.226 13.226 0 0 0 1.671-4.928h-14.168zM368.89 68.2h-21.472l-16.455-25.52V68.2h-17.249V1.848h26.84a26.356 26.356 0 0 1 9.68 1.628 18.228 18.228 0 0 1 10.868 10.956 22.697 22.697 0 0 1 1.365 7.92q0 7.57-3.653 12.276t-10.78 6.38zm-37.927-36.696h3.255q5.103 0 7.833-2.112a7.223 7.223 0 0 0 2.728-6.072 7.224 7.224 0 0 0-2.728-6.072q-2.73-2.112-7.833-2.112h-3.255zm38.191 3.52a34.19 34.19 0 0 1 21.868-32.34 42.18 42.18 0 0 1 29.612 0 34.995 34.995 0 0 1 11.66 7.436 34.035 34.035 0 0 1 7.611 11.132 34.668 34.668 0 0 1 2.729 13.773 34.66 34.66 0 0 1-2.729 13.771 34.018 34.018 0 0 1-7.611 11.132 34.974 34.974 0 0 1-11.66 7.437 42.187 42.187 0 0 1-29.612 0 34.32 34.32 0 0 1-21.868-32.34zm18.04 0a17.67 17.67 0 0 0 1.496 7.304 18.268 18.268 0 0 0 9.988 9.636 19.193 19.193 0 0 0 20.328-3.828 18.127 18.127 0 0 0 4.092-5.808 17.685 17.685 0 0 0 1.496-7.304 17.689 17.689 0 0 0-1.496-7.304 18.162 18.162 0 0 0-4.092-5.808 19.354 19.354 0 0 0-20.328-3.828 18.267 18.267 0 0 0-9.988 9.636 17.674 17.674 0 0 0-1.497 7.304zm81.575-33.176v36.08q0 2.904.22 5.94a16.248 16.248 0 0 0 1.32 5.5 9.14 9.14 0 0 0 3.475 4.004 12.26 12.26 0 0 0 6.689 1.54 12.027 12.027 0 0 0 6.643-1.54 9.549 9.549 0 0 0 3.477-4.004 15.67 15.67 0 0 0 1.364-5.5q.218-3.037.22-5.94V1.848h17.16v38.456q0 15.489-7.084 22.616t-21.78 7.128q-14.697 0-21.824-7.128t-7.128-22.616V1.848zM537.936 68.2h-17.248V1.848h27.456q11.175 0 17.116 5.808t5.94 16.368q0 10.56-5.94 16.368T548.144 46.2h-10.208zm0-35.904h5.72q9.504 0 9.504-8.272t-9.504-8.272h-5.72z"></path>
</svg>

      <p class="copyright">Slate is published by The Slate Group, a Graham Holdings Company. All contents &copy;
        2018  The Slate Group LLC. All rights reserved.</p>

  </div><!-- close wrapper -->
</footer> <!-- /.footer-base-toc -->






<!-- HCS END: layout -->
<!-- HCS: layouts/shared/bottom -->

<div id="signIn"></div>
<script>


requirejs(["jquery", "hcs/libs/iscroll-lite", "modernizr", "hcs/script", "hcs/plugins/SGGlobalNav.jquery", "hcs/plugins/jQuery.highlighter","hcs/plugins/SGGlobalNav.jquery","libs/jquery-plugins/jquery.timeago","announcements","myslate"], function($, iScroll, unused0, unused1, unused2, unused3, unused4, unused5, announcements, myslate) {
  $(document).ready(function() {
    announcements.deleteOldCookies();
    
    $("span.timeago").timeago();
  });
  function pageLoadedForScrolling(){


    scroller = new iScroll('main_sidebar', {
      hScroll: false,
      hScrollbar: false,
      bounce: false
    });

    if(!mobileMode() && tabletMode() && $('html').hasClass('touch')){
      // Nav gets iScroll if we're on an actual tablet.
      window.tabletScroller = new iScroll('nav_sections', {
        hScroll: false,
        hScrollbar: false,
        bounce: false,
        onBeforeScrollStart: function (e) {
          var target = e.target;
          while (target.nodeType != 1) target = target.parentNode;

          if (target.tagName != 'SELECT' && target.tagName != 'INPUT' && target.tagName != 'TEXTAREA')
          e.preventDefault();
        }
      });
    }

  }

  // We institute fancy scrolling on iscroll only on mobile webkit.

  // Webkit detection script
  Modernizr.addTest('webkit', function(){
    return RegExp(" AppleWebKit/").test(navigator.userAgent);
  });

  // Mobile Webkit
  Modernizr.addTest('mobile', function(){
    return RegExp(" Mobile/").test(navigator.userAgent);
  });

  if(Modernizr.webkit && Modernizr.mobile){
    if (document.addEventListener){
      document.addEventListener('DOMContentLoaded', function () { setTimeout(pageLoadedForScrolling, 200); }, false);
    } else if (document.attachEvent){
      document.attachEvent('DOMContentLoaded', function () { setTimeout(pageLoadedForScrolling, 200); }, false);
    }
  }



  $(function(){

    if ($('body').hasClass('home')
        || $('body').hasClass('landing')
        || $('body').hasClass('settings')) {
      $('.nav-header').SGGlobalNav({
        noRollup: true, // Need to tell the homepage and landing etc that there's no rollup here, which causes things to behave differently.
        noBurgerScroll: $('body').hasClass('no-burger-scroll'),
        isSlatePlusUser: myslate.isSlatePlusUser
      });
    } else {
      $('.nav-header').SGGlobalNav({
        isSlatePlusUser: myslate.isSlatePlusUser
      });
    }


    // Input field placeholder plugin to account for placeholder fallbacks.
    jQuery(document).ready(function($) {
      $(".field-with-placeholder").placeholder();
    });


    $('.content').highlighter({
      'selector': '.highlighter-container',
      'noHighlightIds': $('#podcast-slateplus-page'),
      'minWords': 0,
      'complete': function (data) {
        // Here we have the selected string for use.
        // console.log(data);
        selectedText = data;
      }
    });

  });


  $(document).ready(function() {
    $(".sticky").each(function() {
      var stickyTop = $(".sticky").offset().top; // returns number
      $(window).scroll(function() { // scroll event
        var windowTop = $(window).scrollTop() + 57 + parseInt($(".sticky").css("margin-top").split("px")[0]); // returns number
        if (stickyTop < windowTop) {
          $(".sticky").css({ position: "fixed", top: "53px" });
        } else {
          $(".sticky").css("position","static");
        }
      });
    })
  });

  watchSocialWelcomeNotifications();

});
    </script>

    
    

    <script>
requirejs(["jquery", "myslate", "hcs/script", "hcs/plugins/SGNavDropdown.jquery",
		"hcs/plugins/SGBigSlider.jquery","hcs/plugins/SGFootnote.jquery","hcs/plugins/SGRollup.jquery",
		"hcs/plugins/SGNavDropdown.jquery","hcs/plugins/SGLightbox.jquery"],
		function($, myslate, unused0, unused1, unused2, unused3, unused4, unused5, unused6) {

    $(function(){

      $('.footnote').SGFootnote();
      var multipartArticleRollup = $('#article_rollup');

      var subHed = $('#sub_hed');
      if(subHed.length > 0){
        subHed.SGNavDropdown({ // Multipart rollup triggered by tapping the subhed.
          extraId: 'subhed', // Used to name events inside the plugin, so we can be sure to bind/unbind the correct stuff.
          targetId: '#multipart_nav', // The thing to show.
          leftOffset: function(){ return $('#sub_hed').position().left; },
          topOffset: function(){ return $('#sub_hed').position().top + $('#sub_hed').outerHeight(true); },
          onShow: function(){
            $('#multipart_nav').css('position', 'absolute');
            $('#multipart_nav').css('height', 'auto');
            $('#multipart_nav').css('overflow', 'auto');
            // subHed.find('.toggle').addClass('open-toggle');
          },
          onHide: function(){
            // subHed.find('.toggle').removeClass('open-toggle');
          }
        });
      }

      if($('#article_header').length > 0){
        // The roll up.
        $('#main_sidebar').SGRollup({ // The main element assigned to this plugin is used to trigger the drop of the rollup on desktop mode.
          rollupEl: multipartArticleRollup,
          topOffset: $('#slate_logo').height(),
          leftOffset: $('#article_header').offset().left,
          tablet: {el: $('#article_header'), topOffset: $('#article_header').height()}, // Indicate the visibility triggers for tablet mode.
          mobile: {el: $('#tablet_header'), topOffset: $('#tablet_header').height()},// Indicate the visibility triggers for mobile mode.
          onHide: function(){
            // On roll back up make sure to hide the nav if it's open, assuming it was opened by the rollup toggle.
            if(multipartArticleRollup.data('plugin_SGNavDropdown').isTargetVisible() && $('#multipart_nav').data('openedByRollup')){
              multipartArticleRollup.data('plugin_SGNavDropdown').close();
            }
          }
        });
      }

    // Multipart dropdown triggered by the rollup in the multipart nav.
      multipartArticleRollup.SGNavDropdown({
        targetId: '#multipart_nav', // The thing to show.
        extraSpecificHandle: '.handle',
        extraId: 'multipart', // Used to name events inside the plugin, so we can be sure to bind/unbind the correct stuff.
        leftOffset: function(){ return multipartArticleRollup.find('.main').offset().left; },
        topOffset: function(){
          return multipartArticleRollup.outerHeight(true)
        },
        onShow: function(){
          $('#multipart_nav').css('position', ''); // undo the absolute bit we might have affixed in subHed.SGNavDropdown().
          $('#multipart_nav').addClass('fixed').data('openedByRollup', true);
          $('#multipart_nav').css('max-height', (mobileMode() ? $(window).outerHeight(true) + 10 : $(window).height() - $('#article_rollup').height()));
          $('#multipart_nav').css('overflow', 'scroll');
          if(mobileMode()){
            $('#multipart_nav').css('right', 0);
          }
        },
        onHide: function(){
          $('#multipart_nav').data('openedByRollup', false);
        }
      });





      // Trigger the slideshow lightbox for from the .slideshow-preview example.
        $('#slideshow_preview_link').SGLightbox({
          type: 'slideshow',
          slideshowElement: $('#the_slideshow')
        });


      watchMobileRollupSocialToggle();

      $('.expandable').find('.toggle').click(function(e){
        $(this).closest('.social').toggleClass('visible');
        $('#main_byline').toggle();
        e.preventDefault();
      });

      $('.full-width').setFullWidth();

    });
});
    </script>
    <script>
    // Manage the social horizontal toggles on the landing pages.
requirejs(["jquery", "hcs/script"],
		function($, unused0) {

      $(function(){
        $('.social').find('.toggle').click(function(e){
          e.preventDefault();
          $(this).closest('.social').toggleClass('visible');
        });
      });
});
    </script>


    
    <!-- Parsely -->
    






<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="slate.com"></div>
</div>

<script>
  var parselyLoaded = false,
      parselyActionname = 'noniscrollstory';

  


  

  // Call Parsely Onload Handler
  PARSELY = {
    autotrack: false,
    onload: function() {
      parselyLoaded = true;
      PARSELY.beacon.trackPageView(parselyEvent);
    }
  };

  // Load Parsely API Script
  (function(s, p, d) {
    var h=d.location.protocol, i=p+"-"+s,
        e=d.getElementById(i), r=d.getElementById(p+"-root"),
        u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
        :"static."+p+".com";
    if (e) return;
    e = d.createElement(s); e.id = i; e.async = true;
    e.src = h+"//"+u+"/p.js"; r.appendChild(e);
  })("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->

    



<div class="nav-header" id="magic_nav_header">
  <a class="slate-logo" href="/"><span class="logo">Slate</span></a>
  <div class="buttons"></div>
</div><!-- /.nav-header -->
<!-- HCS: layouts/shared/nav/nav -->
<div id="nav_sections"></div>
<!-- HCS END: layouts/shared/nav/nav -->

      
      










  
  
  


<section class="nav-panel" id='nav_header_for_rollup_magic'>
  <div class="nav-header">
    <a class="slate-logo" href="/">
      
        <svg xmlns="http://www.w3.org/2000/svg" width="119" height="37" viewBox="0 0 258 80" style="margin: 8px 0 0 8px;">
          <title>Slate logo</title>
          <path fill="#FFF" d="M257.9 18.8h-23.3v12.7h23.3V48h-23.3v13.1h23.3V78h-43V2h43v16.7zM205.7 2v16.7h-16.1v59H170v-59h-16.1V2h51.8zm-85.8 0h13.3L161.9 78h-21l-5.7-16.7h-15.3v-15H130L120 17.1V2zm-55.5 0H84v59.1h26.5V78H64.4V2zM26 18.1a5.6 5.6 0 0 0-2.4 4.8c0 1.4.4 2.5 1.2 3.3.8.9 1.8 1.7 3.1 2.3 1.3.6 2.8 1.2 4.4 1.7 1.7.4 3.3 1 4.9 1.5 6.4 2.1 11 5 14 8.6 3 3.5 4.5 8.2 4.5 14 0 3.9-.7 7.4-2 10.5A22 22 0 0 1 48 73c-2.5 2.3-5.5 4-9.2 5.2A45.2 45.2 0 0 1 0 71.4l8.4-15.8a34 34 0 0 0 8.7 5.8c2.9 1.3 5.7 2 8.5 2 3.2 0 5.6-.8 7.1-2.3a6.8 6.8 0 0 0 1.8-8c-.4-.8-1-1.6-2-2.3a16 16 0 0 0-3.7-2l-5.4-2-7.5-2.6c-2.4-1-4.6-2.3-6.5-3.9a18 18 0 0 1-4.5-6A21.6 21.6 0 0 1 3 24.8c0-3.7.6-7.1 1.8-10.2A22.7 22.7 0 0 1 18.3 1.8C21.6.6 25.2 0 29.2 0a47.3 47.3 0 0 1 23.4 6.1l-7.8 15.4c-2.1-1.7-4.3-3-6.4-3.9a17 17 0 0 0-6.2-1.2 10 10 0 0 0-6.2 1.8z"/>
        </svg>
      
    </a>
    <a href="#" class="user-link sidebar-handle"></a>
    <a href="#" class="search-link sidebar-handle"></a>
    <a href="#" class="global-nav-handle sidebar-handle"></a>
    <div class="buttons">
      
      <span class="link option"><a class="first nav-option sign-in-link" href="#">Sign In</a></span>
      <span class="link option"><a href="#" class="nav-option sign-up-link">Sign Up</a></span>
      
    </div>
  </div>
  
</section>


    <div id="nav_animation_mask">

    </div>

    
    <span class='highlighter-container'>
      <div class="social social-with-popup sharing-buttons">
        <a href="#" data-share="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.htmlhttp://www.slate.com/content/dam/slate/slateplus/plus_podcast_covers/1400x1400_PodCastArt_LexiconValley_slateplus.jpg.CROP.original.jpg&p[title]=All+About+the+Letter+T&p[summary]=John+McWhorter+offers+a+thoroughgoing+take+on+the+letter+T.+Listen+to+Lexicon+Valley+Episode+No.+140%3A+Slate+Plus+members%3A%C2%A0Get+your+ad-free+podcast+feed+..." class="facebook share highlighter">
          <span class="icon"></span>
        </a>
        <a href="#" data-share="http://twitter.com/share?url=http://www.slate.com/articles/podcasts/lexicon_valley/2018/07/john_mcwhorter_on_the_letter_t.html&count=none&via=slate" class="twitter">
          <span class="icon"></span>
        </a>
        
      </div>
        <div class="arrow-border"></div>
        <div class="arrow"></div>
    </span>
    
<!-- HCS END: layouts/shared/bottom -->

    

  
<!--
Page Loading starts on 2018/07/24 11:22:33, Total time elapsed to render is 0.24898478 seconds, Server: pub2w.slate.com
-->
  </body>
</html>
