


<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 modePublish"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8 modePublish"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9 modePublish"> <![endif]-->
<!--[if IE 9]> <html class="no-js modePublish"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js gt-ie9 modePublish"><!--<![endif]-->
  





  <head>
    
    
    <!-- Begin comScore Tag -->
    <script>
      document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
    </script>
    <script>
    if (typeof COMSCORE !== 'undefined') {
      COMSCORE.beacon({
        c1:"2", c2: "18406752", c4: "http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html"
      });
    } else {
      (function (w, d) {
        d.addEventListener('DOMContentLoaded', function(event) {
          var img = d.createElement('img');
          img.src = 'http://b.scorecardresearch.com/p?c1=2&c2=18406752&c3=&c4=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html&c5=&c6=&c15=&cj=1';
          d.body.appendChild(img);
        });
      } (window, document));
    }
    </script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=18406752&c3=&c4=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html&c5=&c6=&c15=&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    
    


    
    
    <!--  Quantcast Tag -->
        <script>
         var ezt = ezt ||[];

         (function(){
           var elem = document.createElement('script');
           elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-fw53_-Tq3MNK1";
           elem.async = true;
           elem.type = "text/javascript";
           var scpt = document.getElementsByTagName('script')[0];
           scpt.parentNode.insertBefore(elem,scpt);
         }());


         ezt.push({qacct: 'p-fw53_-Tq3MNK1',
               uid: ''
                   });
        </script>
        <noscript>
          <img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>
    <!-- End Quantcast Tag -->
    
    

    <script>
      //Reload to canonical if you try to paste in the print page
      if (window.location.search.indexOf("print") > -1) {
        if (document.referrer.indexOf("http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html") != 0) {
          window.location = "http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html";
        }
      }
      //-- Stop hiding script -->
    </script>
    <script type="text/javascript">
      var slate_public_url = "http://www.slate.com/";
    </script>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Trump&rsquo;s judicial nominees John Bush and Damien Schiff will help transform the federal bench.</title>

     

    <meta name="description" content="If the republic survives four years of Donald Trump, much of the damage he has done to civil liberties, environmental protections, health coverage, rep ..." />
    <meta name="keywords" content="" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

    
    

    
    
    
    <script>
      
      var commercialNode = 'news/jurisprudence';
      
      var commercialPageType = 'article';
      var selectedText = "";
    </script>

    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
      n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
      document,'script','https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '166975463695820');
      fbq('track', 'ViewContent', {
        commercial_node: window.commercialNode,
        referrer: document.referrer
      });
    </script>
    <!-- End Facebook Pixel Code -->

    <!-- Facebook OG -->
    <meta id="ogtitle" property="og:title" content="Trump Is Trying to Stack the Federal Courts With Wackadoos" />
    

    <meta property="article:publisher" content="http://www.facebook.com/Slate" />
    <meta name="apple-itunes-app" content="app-id=357555242, affiliate-data=ct=Smart%20Banner&pt=31813800, app-argument=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html">

    
    <meta property="article:author" content="https://www.facebook.com/profile.php?id=805335340" />
    

    <meta property="og:type" content="article" />
    <meta id="ogurl" property="og:url" content="http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html" />
    <meta id="ogimage" property="og:image" content="http://www.slate.com/content/dam/slate/articles/news_and_politics/jurisprudence/2017/06/170616_JURIS_judgesTrumpLikes.jpg.CROP.promo-large.jpg" />
    <meta property="og:site_name" content="Slate Magazine" />
    <meta id="ogdescription" property="og:description" content="If the republic survives four years of Donald Trump, much of the damage he has done to civil liberties, environmental protections, health coverage, rep ..." />
    <meta property="fb:app_id" content="142011022527753"/>
    <!-- Twitter -->
    <meta name="twitter:card" value="summary_large_image" />
    <meta name="twitter:site" value="@slate" />
    
    <meta name="twitter:creator" value="@dahlialithwick" />
    
    <meta name="twitter:url" value="http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html" />
    <meta name="twitter:title" value="Trump Is Trying to Stack the Federal Courts With Wackadoos" />
    <meta name="twitter:description" value="If the republic survives four years of Donald Trump, much of the damage he has done to civil liberties, environmental protections, health coverage, rep ..." />
    <meta name="twitter:image" value="http://www.slate.com/content/dam/slate/articles/news_and_politics/jurisprudence/2017/06/170616_JURIS_judgesTrumpLikes.jpg.CROP.promo-large.jpg" />
    
    <meta name="tw-line" content="Trump is trying to stack the federal courts with wackadoos:" />

      
    <meta name="fb-share" content="The president&rsquo;s latest batch of bomb-throwing judicial nominees will transform the bench for generations to come." />

    

    <link type="text/css" href="http://static.cdnslate.com/etc/designs/slate/css/story.852d41ef.4d16ae45.css" rel="stylesheet" />

    
    
    
    <script id="slate-webfont-base-localstorage-js">!function(){function e(e,t,n){e.addEventListener?e.addEventListener(t,n,!1):e.attachEvent&&e.attachEvent("on"+t,n)}function t(e){return window.localStorage&&localStorage.font_base_css_cache&&localStorage.font_base_css_cache_file===e}function n(){if(window.localStorage&&window.XMLHttpRequest)if(t(o))a(localStorage.font_base_css_cache);else{var n=new XMLHttpRequest;n.open("GET",o,!0),e(n,"load",function(){4===n.readyState&&(a(n.responseText),localStorage.font_base_css_cache=n.responseText,localStorage.font_base_css_cache_file=o)}),n.send()}else{var c=document.createElement("link");c.href=o,c.rel="stylesheet",c.type="text/css",document.getElementsByTagName("head")[0].appendChild(c),document.cookie="font_base_css_cache"}}function a(e){var t=document.createElement("style");t.innerHTML=e,document.getElementsByTagName("head")[0].appendChild(t)}var o="http://static.cdnslate.com/etc/designs/slate/css/slate-fonts-base.bcb407b3.bcb407b3.css";window.localStorage&&localStorage.font_base_css_cache||document.cookie.indexOf("font_base_css_cache")>-1?n():e(document,"DOMContentLoaded",n)}();
      // Load Apres Light for Mobile
      if (window.matchMedia('(max-width: 1023px)').matches) {
        !function(){function e(e,t,n){e.addEventListener?e.addEventListener(t,n,!1):e.attachEvent&&e.attachEvent("on"+t,n)}function t(e){return window.localStorage&&localStorage.font_mobile_css_cache&&localStorage.font_mobile_css_cache_file===e}function n(){if(window.localStorage&&window.XMLHttpRequest)if(t(o))a(localStorage.font_mobile_css_cache);else{var n=new XMLHttpRequest;n.open("GET",o,!0),e(n,"load",function(){4===n.readyState&&(a(n.responseText),localStorage.font_mobile_css_cache=n.responseText,localStorage.font_mobile_css_cache_file=o)}),n.send()}else{var c=document.createElement("link");c.href=o,c.rel="stylesheet",c.type="text/css",document.getElementsByTagName("head")[0].appendChild(c),document.cookie="font_mobile_css_cache"}}function a(e){var t=document.createElement("style");t.innerHTML=e,document.getElementsByTagName("head")[0].appendChild(t)}var o="http://static.cdnslate.com/etc/designs/slate/css/slate-fonts-mobile.015046cd.015046cd.css";window.localStorage&&localStorage.font_mobile_css_cache||document.cookie.indexOf("font_mobile_css_cache")>-1?n():e(document,"DOMContentLoaded",n)}();
      }
    </script>
    <noscript id="slate-font-base"><link rel="stylesheet" id="slate-font-base-css" href="http://static.cdnslate.com/etc/designs/slate/css/slate-fonts-base.bcb407b3.bcb407b3.css" type="text/css" media="all"><link rel="stylesheet" id="slate-font-mobile-css" href="http://static.cdnslate.com/etc/designs/slate/css/slate-fonts-mobile.015046cd.015046cd.css" type="text/css" media="max-width: 1023px"></noscript>
    
    
    
    <script src="http://static.cdnslate.com/etc/designs/slate/js/optimizely-functions.dc42ca6b.js"></script>
    <script src="https://cdn.optimizely.com/js/37441550.js"></script>
    
    <script data-ad-site="slate" src="http://static.cdnslate.com/etc/designs/slate/js/libs/require.js"></script>
    <script>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</script>
    <script src="http://static.cdnslate.com/etc/designs/slate/js/main.min.eb154e3c.js"></script>
    <script>
    
    requirejs(['config'], function(config) {
      var documentDomain = 'slate.com';
      if (config.janrain.siteConfig.enabled) {
        documentDomain = config.myslate.site_base_domain;
      }
      document.domain = documentDomain;
    });
    
    </script>
    
    


<script type="text/javascript" language="javascript">
requirejs([
  'jquery',
  'config',
  's_code',
  'libs/jquery-plugins/jquery.cookie'
], function($, config, s, unused) {

        s.currencyCode="usd";
        s.charSet="utf-8";
        s.trackDownloadLinks=true;
        s.trackExternalLinks=true;
        s.trackInlineStats=true;
        s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";
        s.linkInternalFilters="javascript:,slate.com,traffic.outbrain.com";
        s.linkTrackVars="none";
        s.linkTrackEvents="none";
        s.pageName="news and politics:article - 20170615 - trump’s judicial nominees john bush and damien schiff will help transform the federal bench.";
        s.channel="sl - news and politics";
        s.server="www.slate.com";
        s.prop2="jurisprudence";
        s.prop3="article";
        s.prop4="slate";
        s.prop5="dahlia lithwick";
        s.prop12="100170615020";
        s.prop13="trump’s judicial nominees john bush and damien schiff will help transform the federal bench.";
        s.prop14="1";
        s.prop34="4.16.4";
        s.prop36="general";
        s.prop39="news/jurisprudence";
        s.prop40="donald trump, courts";
        s.hier1="news and politics|jurisprudence|article";
        s.eVar8="dahlia lithwick";
        s.eVar17="article";
    s.prop75 = "1";
    s.eVar4 = "1";
    s.prop32 = $.cookie('spf') || 'false';
    /**
     * Check for AdBlock
     */
    if (typeof placeAd2 === 'undefined') {
      $.cookie('spf', true, {
        expires: 365,
        path: '/',
        domain: config.myslate.site_base_domain
      });
    }
    s.t();
});
</script>


    
    
        <script>
            requirejs(["sgads"], function(slateads) {
                slateads.wire("http://ads.cdnslate.com/wp-srv/ad/loaders/latest/js/min/loader.min.js");
            });
        </script>
    

    <script>               
      var _isNavMoving = false; // acts as a global (sorry) mutex for keeping track of when our nav panels are moving around. Allows us to prevent overlapping actions.
    </script>

    <!-- Google Sitemap -->
    <meta name="google-site-verification" content="jXqoqqPSmx_PWchRdG-IXu-X616Ee2Ptf_AiElI9LzQ" />

    

    <link rel="canonical" href="http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html" />
    
    <link rel="image_src" href="http://www.slate.com/content/dam/slate/articles/news_and_politics/jurisprudence/2017/06/170616_JURIS_judgesTrumpLikes.jpg.CROP.thumbnail-small.jpg" />

    <!-- Parsely -->
        <meta name='parsely-page' content='{
  "title": "Trump Is Trying to Stack the Federal Courts With Wackadoos",
  "link": "http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html",
  "image_url": "http://www.slate.com/content/dam/slate/articles/news_and_politics/jurisprudence/2017/06/170616_JURIS_judgesTrumpLikes.jpg.CROP.thumbnail-small.jpg",
  "type": "post",
  "post_id": "100170615020",
  "pub_date": "2017-06-15T19:42:34Z",
  "section": "Jurisprudence",
  "authors": ["Dahlia Lithwick"],
  "tags": [
    "donald trump",
    "courts",
    "AdNode:news/jurisprudence",
    "Section:News and Politics"
  ]
}'/>
    
    <!-- RSS -->
    <link rel="alternate" type="application/rss+xml" title="News and Politics (RSS 2.0)" href="http://www.slate.com/articles/news_and_politics.fulltext.all.rss" />

    
    <script>var wp_meta_data = {"authors":["Dahlia Lithwick"],"contentType":"article","page_id":"100170615020","keywords":"Jurisprudence,donald trump,courts","section":"News and Politics","rubric":"Jurisprudence"};</script>

    

    

      
    
      <script type="text/javascript">
        var teadsEnabled = true;
        requirejs(["jquery","myslate"], function($,myslate) {
            if(myslate.isSlatePlusUser) {
                teadsEnabled = false;
            }
        });
        </script>
    
      
        <script type="application/ld+json">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</script>
      

    


    <!-- BEGIN Krux Control Tag for "Slate" -->
    <script class="kxct" data-id="KGU_SbHX" data-timing="async" data-version="3.0" type="text/javascript">
      window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KGU_SbHX.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());

      
      window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
      (function(){
          function retrieve(n){
            var m, k='kxslate_'+n;
            if(window.localStorage){
                return window.localStorage[k] || "";
            }else if(navigator.cookieEnabled){
                m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || "";
            }else{
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
      })();
    </script>
    <!-- END Krux Controltag -->

    
    <link rel="amphtml" href="http://amp.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html">
    
  </head>

  

  


  <body class="article story">

    <input type="hidden" id="currPath" value="/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform"/>
    <!-- HCS: shared/roll_ups/tablet -->
    <!-- This is the header bar we always show in tablet mode -->
    <header class="roll-up" id="tablet_header">
      <div class="container">
        <div class="main">

        </div>
        <div class="sidebar">
          








<section class="nav-panel" >
  <div class="nav-header">
    <a class="slate-logo" href="/"><span class="logo">Slate</span></a>
    <a href="#" class="user-link "></a>
    <a href="#" class="search-link "></a>
    <a href="#" class="global-nav-handle "></a>
    <div class="buttons">
      
      <span class="link option"><a class="first nav-option sign-in-link" href="#">Sign In</a></span>
      <span class="link option"><a href="#" class="nav-option sign-up-link">Sign Up</a></span>
      
    </div>
  </div>
  
</section>

        </div>
      </div><!-- /.container -->
    </header><!-- /.header.roll-up -->
    <!-- HCS END: shared/roll_ups/tablet -->
    
    <div class="top">

      
        
          <div class="ad banner leaderboard" data-ad-type="leaderboard" data-ad-mode="large"></div>
        
        
      

    </div><!-- end #top -->
    
    <!-- HCS END: layouts/shared/top -->
    
    
    


<!-- this is the rollup for basic article, no multipart fun -->
<header class="roll-up with-dropdown" id="article_rollup">
  <div class="container">
    
    <div class="main">
      <div class="title-container">

        <div class="front">
          
            
            
            
            
            
              <div class="titles centered-titles">
                <h1 class="primary centered-primary">Trump Is Trying to Stack the Federal Courts With Wackadoos</h1>
              </div>
            
          
        </div>

        <div class="back">
          
            
            
            
            
              <div class="titles centered-titles">
                <h1 class="primary centered-primary">Trump Is Trying to Stack the Federal Courts With Wackadoos</h1>
              </div>
            
          
        </div>

      </div>

      


<div class="social social-with-popup sharing-buttons">
    <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=Trump+Is+Trying+to+Stack+the+Federal+Courts+With+Wackadoos&p[summary]=If+the+republic+survives+four+years+of+Donald+Trump,+much+of+the+damage+he+has+done+to+civil+liberties,+environmental+protections,+health+coverage,+rep+...&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/articles/news_and_politics/jurisprudence/2017/06/170616_JURIS_judgesTrumpLikes.jpg.CROP.cq5dam_web_1280_1280_jpeg.jpg&p[url]=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html&u=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html?wpsrc=sh_all_dt_fb_ru" class="facebook first">
      <span class="icon"></span>
      <span class="count"></span>
    </a>

    <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=Trump%20is%20trying%20to%20stack%20the%20federal%20courts%20with%20wackadoos%3A&count=none&via=slate&url=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html?wpsrc=sh_all_dt_tw_ru" class="twitter">
      <span class="icon"></span>
      <span class="count"></span>
    </a>
    </div>

    
      <a href="#comments" class="comments">
        <span class="icon"></span>
      </a>
    

     <a href="mailto:?subject=Check%20out%20this%20piece%20on%20Slate&body=I%20thought%20you%20might%20like%20this%20article%20on%20Slate:%0ATrump%20Is%20Trying%20to%20Stack%20the%20Federal%20Courts%20With%20Wackadoos%0Ahttp://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html?wpsrc=sh_all_dt_em_ru" class="email">
        <span class="icon"></span>
      </a>
</div>


    </div>
    <div class="sidebar">
      








<section class="nav-panel" >
  <div class="nav-header">
    <a class="slate-logo" href="/"><span class="logo">Slate</span></a>
    <a href="#" class="user-link "></a>
    <a href="#" class="search-link "></a>
    <a href="#" class="global-nav-handle "></a>
    <div class="buttons">
      
      <span class="link option"><a class="first nav-option sign-in-link" href="#">Sign In</a></span>
      <span class="link option"><a href="#" class="nav-option sign-up-link">Sign Up</a></span>
      
    </div>
  </div>
  
</section>

    </div>
  </div><!-- /.container -->
  <a href="#" class="mobile-social-toggle"><span></span></a> <!-- only shown in mobile -->
</header><!-- /.header.roll-up -->




<div class="page">
  
  <article class="main" data-stream-index="0" data-story-id="story-100170615020" id="story-0">
    
    <div class="start-story" data-stream-index="0" id="start-story-0"></div>
    
    
    <div class="parsys contentWellTop iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys contentWellTop iparsys"><div class="renderHtml section">

<style>
@media (min-width: 641px) {
.custom .landing-header.thin.rollup .sponsor-logo img {
    height: 25px;
    width: auto;
}
}

@media (max-width: 640px) {
.custom .landing-header.thin.rollup .sponsor-logo img {
    height: auto;
    max-width: 100px;
    position: absolute;
    right: auto;
    top: 15px;
    left: 155px;
}
}
</style> 
</div>

</div>
</div>
</div>

    



<header class="article-header" id="article_header">
    
    <div class="meta">
        <div class="prop-name print-only"><a href="http://www.slate.com">Slate</a></div><div class="prop-name"><a href="http://www.slate.com/articles/news_and_politics/jurisprudence.html">Jurisprudence</a></div><div class="prop-desc">The law, lawyers, and the court.</div><div class="pub-date">June 15 2017 7:42 PM</div>
    </div>
    
    
    <h1 class="hed">Polemicists in Robes</h1>
    


 <div class="social social-with-popup sharing-buttons header_social">
    <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=Trump+Is+Trying+to+Stack+the+Federal+Courts+With+Wackadoos&p[summary]=If+the+republic+survives+four+years+of+Donald+Trump,+much+of+the+damage+he+has+done+to+civil+liberties,+environmental+protections,+health+coverage,+rep+...&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/articles/news_and_politics/jurisprudence/2017/06/170616_JURIS_judgesTrumpLikes.jpg.CROP.cq5dam_web_1280_1280_jpeg.jpg&p[url]=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html?wpsrc=sh_all_dt_fb_top" class="facebook">
      <span class="icon"></span>
      <span class="count"></span>
    </a>
    <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=Trump%20is%20trying%20to%20stack%20the%20federal%20courts%20with%20wackadoos%3A&count=none&via=slate&url=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html?wpsrc=sh_all_dt_tw_top" class="twitter">
       <span class="icon"></span>
    </a>
    <a class="tw-count" href="http://twitter.com/search?q=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html"><span class="count"></span></a>
    </div>
    
      <a href="#comments" class="comments">
        <span class="icon"></span>
        <span class="count"></span>
      </a>
    
 </div>


    <h2 class="dek">The president’s latest batch of bomb-throwing judicial nominees will transform the federal bench for generations to come.</h2>
    
    <div class="byline" id="main_byline">
        By <a rel="author" href="http://www.slate.com/authors.dahlia_lithwick.html">Dahlia Lithwick</a>
    </div>
    
    





  
  
  


<div class="social horiz-counts-mobile centered sharing-buttons">
  
    <div class="comments">
      <a class="mobile-comments" href="#comments">
        <span class="icon"></span>
        <span class="count"></span>
      </a>
    </div>
  
  <div class="facebook">
    <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=Trump+Is+Trying+to+Stack+the+Federal+Courts+With+Wackadoos&p[summary]=If+the+republic+survives+four+years+of+Donald+Trump,+much+of+the+damage+he+has+done+to+civil+liberties,+environmental+protections,+health+coverage,+rep+...&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/articles/news_and_politics/jurisprudence/2017/06/170616_JURIS_judgesTrumpLikes.jpg.CROP.cq5dam_web_1280_1280_jpeg.jpg&p[url]=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html&u=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html?wpsrc=sh_all_mob_fb_top" class="share facebook" target="_blank">
      <span class="icon"></span>
      <span class="count"></span>
    </a>
  </div>
  <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=Trump%20is%20trying%20to%20stack%20the%20federal%20courts%20with%20wackadoos%3A&count=none&via=slate&url=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html?wpsrc=sh_all_mob_tw_top" class="twitter">
       <span class="icon"></span>
    </a>
    <a class="tw-count" href="http://twitter.com/search?q=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html"><span class="count"></span></a>
  </div>

  
  <div class="whatsapp">
    <a href="whatsapp://send?text=Trump%20is%20trying%20to%20stack%20the%20federal%20courts%20with%20wackadoos%3A%20http%3A%2F%2Fwww.slate.com%2Farticles%2Fnews_and_politics%2Fjurisprudence%2F2017%2F06%2Ftrump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html%3Fwpsrc%3Dsh_all_mob_wa_top" class="whatsapp">
       <span class="icon"></span>
    </a>
  </div>
  
  

  <div class="email">
    <a href="mailto:?subject=Check%20out%20this%20piece%20on%20Slate&body=I%20thought%20you%20might%20like%20this%20article%20on%20Slate:%0ATrump%20Is%20Trying%20to%20Stack%20the%20Federal%20Courts%20With%20Wackadoos%0Ahttp://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html?wpsrc=sh_all_mob_em_top" class="email">
      <span class="icon"></span>
      <span class="count">&nbsp;</span>
    </a>
  </div>
</div>


</header><!-- /header -->


<section class="content">
    <div class="parsys iparsys editorsNote"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys editorsNote">
</div>
</div>
</div>

    
    <div class="newbody body parsys">

<div class="parbase image slate_image section">


 <div class="">
        <figure class="image inline " style="width: 590px;  display: block;margin: 0 auto;float: none;"> <img src_tag_name="src" title="Trump's judicial nominees Kevin Newsom, an 11th Circuit nominee from Alabama; John Bush, a 6th Circuit nominee from Kentucky" alt="Trump's judicial nominees Kevin Newsom, an 11th Circuit nominee from Alabama; John Bush, a 6th Circuit nominee from Kentucky" src="/content/dam/slate/articles/news_and_politics/jurisprudence/2017/06/170616_JURIS_judgesTrumpLikes.jpg.CROP.promo-xlarge2.jpg" > <figcaption class="caption"><span>John Bush, left, and Damien Schiff.</span></figcaption>  <p class="credit">Photos by Bingham Greenebaum Doll LLP and Pacific Legal Foundation</p> 
        </figure>
        </div>
        <script>
        requirejs(["jquery"], function($) {
            if ($(window).width() < 640) {
                $(".slate_image figure").width("100%");
            }
        });
        </script> 
</div>

<div class="text text-1 parbase section">

<p>If the republic survives four years of Donald Trump, much of the damage he has done to civil liberties, environmental protections, health coverage, reproductive freedom, LGBTQ rights, and police reform can theoretically be undone. What cannot be undone, regardless of what the future may hold, are his Article III federal judicial appointees. These judges will sit for life, and many of them have been selected expressly for <a href="http://www.slate.com/articles/news_and_politics/jurisprudence/2017/05/how_trump_will_use_young_judges_to_transform_the_federal_courts.html">the long, long lifespans they will bring to the bench</a>.</p>


</div>




<section class="about-the-author fancy inline with-head">
  <a class="header author-toggle" href="http://www.slate.com/authors.dahlia_lithwick.html">
    <header>
      <img src="/content/dam/slate/Authors/dahlia_lithwick-authorbio.png" alt="Dahlia Lithwick" class="author-photo" />
      <span class="name">Dahlia Lithwick</span>
    </header>
  </a>
  <div class="author-bio"><p>Dahlia Lithwick writes about the courts and the law for <i><b>Slate</b></i>, and hosts the podcast <a href="http://www.slate.com/articles/podcasts/amicus.html" target="_blank">Amicus</a>. <br>
</p>
</div>
    <ul class="follow-links">
    
    
      <li><a href="https://www.facebook.com/profile.php?id=805335340" class="follow facebook" data-show-count="true" data-lang="en"></a></li>
    
    
      <li><a href="https://twitter.com/dahlialithwick" class="follow twitter" data-show-count="true" data-lang="en"></a></li>
    
    
      
      <li><a href="http://www.slate.com/authors.dahlia_lithwick.slateplus.html" class="follow slateplus"></a></li>
      
    
      
    </ul>
</section> <!-- /.about-the-author -->


<div class="text-2 text parbase section">

<p>At this moment, Trump has more than 130 judicial vacancies to fill, in large part because Senate Republicans used their authority to obstruct dozens of judicial picks toward the end of Barack Obama&rsquo;s second term. Trump has now named 16 potential jurists to the federal trial and appellate courts&mdash;work that has been farmed out almost entirely to the Federalist Society. Given the option to put up any number of nominees with moderate temperaments and conservative but sane academic or intellectual records&mdash;conservatives in the mold of Neil Gorsuch, Trump&rsquo;s successful choice for the Supreme Court&mdash;the decision seems to have been made that these jobs should instead go to polemicists and bomb-throwers, performance artist lawyers who have spent their intellectual lives staking out absurd and often abhorrent legal positions.</p>


</div>




<div class="tablet-ad">
    
      <span class="adv"> Advertisement </span> <br>
    
    
<div id="slug_midarticleflex" class="ad " data-ad-type="midarticleflex" data-ad-mode="tabletPortrait"></div>

    
      
<div id="slug_mob_bigbox" class="ad " data-ad-type="mob_bigbox" data-ad-mode="mobile"></div>

    
</div>


<div class="text-3 text parbase section">

<p>On Wednesday, three of them had a turn before the Senate Judiciary Committee: 44-year-old Kevin Newsom, an 11<sup>th</sup> U.S. Circuit Court of Appeals nominee from Alabama; 52-year-old John Bush, a 6<sup>th</sup> Circuit nominee from Kentucky; and 37-year-old Damien Schiff, a nominee for the U.S. Court of Federal Claims, which oversees environmental and agency suits.&nbsp;With the exception of Newsom, this was no ordinary slate of wonky, diligent legal thinkers. Bush and Schiff are to blogging as the president is to tweeting: all in.</p>


</div>

<div class="text parbase text-4 section">

<p>Schiff, an attorney at the Pacific Legal Foundation, has a sideline as a blogger. In <a href="https://web.archive.org/web/20080610122330/http:/omniaomnibus.typepad.com:80/omnia_omnibus/2007/06/index.html">a 2007 post on his personal blog, he wrote</a>,&nbsp;&ldquo;It would seem that Justice [Anthony] Kennedy is (and please excuse the language) a judicial prostitute, &lsquo;selling&rsquo; his vote as it were to four other Justices in exchange for the high that comes from aggrandizement of power and influence, and the blandishments of the fawning media and legal academy.&rdquo; In 2009, Schiff <a href="https://www.lambdalegal.org/news/dc_20170612_oppose-bush-and-schiff-noms">railed against the anti-bullying program in a California school district</a>: &ldquo;I have not seen the proposed lesson, but &hellip; it seems to teach not only that bullying of homosexuals is wrong, <em>but also</em> that the homosexual lifestyle is &hellip; good, and that homosexual families are the moral equivalent of traditional heterosexual families.&rdquo;&nbsp;Schiff then added: &ldquo;Perhaps someone will respond: would you have objected to an anti-racism curriculum being taught in 1950s Arkansas?&nbsp;I guess my answer there would be a qualified yes, that I would have objected, not that I would approve of racism, but that, as a prudential matter, the best way to get people to drop their racist views would <em>not</em> be to force the teaching of their children.&rdquo;</p>


</div>











<aside id="newsletter-1182" class="newsletter-signup-component">
    
        <h2 class="dashed-box-title">Get <em>Slate</em> in your inbox.</h2>
    
    
    <iframe src="http://link.slate.com/join/3qk/newsletter-component?list=Today+in+Slate" allowtransparency="true" frameBorder="0" scrolling="no"></iframe>
</aside>


<div class="text parbase text-5 section">

<p>Referencing Schiff, <a href="https://www.youtube.com/watch?v=XWX2r9-axsw&amp;feature=youtu.be">Sen. Sheldon Whitehouse observed</a> that &ldquo;if President Obama had sent in a nominee who had called Justice Kennedy a &lsquo;judicial prostitute,&rsquo; the other side of this dais would have its hair on fire.&rdquo; Whitehouse didn&rsquo;t even bother to question the lawyer/blogger, yielding his time with the observation that &ldquo;this just isn&rsquo;t normal.&rdquo;</p>


</div>

<div class="text text-6 parbase section">

<p>Then there is Bush, who is becoming a familiar type in the fake news era. Blogging under a pseudonym, the Kentucky lawyer wrote more than 400 posts for the website Elephants in the Bluegrass. His <a href="http://lawnewz.com/opinion/turns-out-trumps-6th-circuit-pick-has-an-alter-ego-thats-a-super-conservative-blogger/">wide-ranging</a> and <a href="https://medium.com/@NARAL/we-have-to-keep-this-unfit-and-anti-progressive-trump-nominee-off-our-federal-court-97a5c1c6a3d7">unfiltered</a> commentary has included, for instance, the claim that <a href="https://elephantsinthebluegrass.blogspot.com/2008/01/legacy-from-dr-kings-dream-that.html">abortion and slavery are &ldquo;[t]he two greatest tragedies in our country</a>.&rdquo; His blog posts have cited conspiracy theories and false information, including references to the claim that President Obama was not born in the United States. In his <a href="https://www.judiciary.senate.gov/imo/media/doc/Bush%20SJQ.pdf">Senate questionnaire</a>,<strong>&nbsp;</strong>he described the vicious 1991 beating of Rodney King as a &ldquo;police encounter.&rdquo; As Eleanor Clift <a href="http://www.thedailybeast.com/trumps-terrible-judicial-trifecta">notes in the <em>Daily Beast</em></a>, he has also gone on record arguing that the Supreme Court made a bad ruling in the landmark freedom of the press case<em> New York Times Co. v. Sullivan</em>. In the Trump era, that&rsquo;s a feature, not a bug.</p>


</div>




<div class="tablet-ad">
    
      <span class="adv"> Advertisement </span> <br>
    
    
<div  class="ad  midarticleflex-2" data-ad-type="midarticleflex|2" data-ad-mode="tabletPortrait"></div>

    
      
<div  class="ad  mob_bigbox-2" data-ad-type="mob_bigbox|2" data-ad-mode="mobile"></div>

    
</div>


<div class="text parbase text-7 section">

<p>Members of the Judiciary Committee must typically comb through decades of writing to find this volume of inflammatory material. By collecting years&rsquo; worth of this stuff on their own blogs, Schiff and Bush made a bunch of staffers&rsquo; jobs a whole lot easier. When it came time to testify, though, both men tried to argue that what they&rsquo;d written back then somehow didn&rsquo;t reflect their views now.</p>


</div>

<div class="text parbase text-8 section">

<p>In his hearing Wednesday, Bush simply took the position that, while he had written all of these things, they were simply &ldquo;political&rdquo; ideas that wouldn&rsquo;t affect his work as a jurist. He apologized for his use of anti-LGBTQ slurs and insisted that once he dons the black robes, he will be a new man, cleansed of all such beliefs and positions.</p>


</div>

<div class="pullquotebox section">
 

<aside class="pullquote">

  <p class="quote">Confirmation hearings have become a sham, with their no-account efforts to probe judicial “character” and “temperament.”</p>
  
  
</aside>
</div>

<div class="text parbase text-9 section">

<p>When <a href="https://thinkprogress.org/trump-picks-right-wing-blogger-for-a-judgeship-his-confirmation-hearing-went-just-as-youd-expect-a9d7c70ca9ef">Sen. Dianne Feinstein pressed him</a> on when he would decline to follow court precedent,&nbsp;Bush replied, &ldquo;There are absolutely no circumstances in which I would decline to follow precedent if confirmed &hellip; and I would follow <em>Roe v Wade</em>, <em>Casey</em>, and all of the decisions that have come after that important decision.&rdquo; This claim forced Feinstein, as Ronn Blitzer at LawNewz observed, to interrupt Bush to remind him: &ldquo;You&rsquo;re under oath.&rdquo; Later, when Feinstein pressed Bush on whether he still viewed <em>Roe</em> as a &ldquo;tragedy,&rdquo; as he had posted, Bush replied &ldquo;I believe that [<em>Roe</em>] is a tragedy,&rdquo; he said, &ldquo;in the sense that it divided our country.&rdquo;</p>


</div>

<div class="text parbase text-10 section">

<p><a href="https://www.youtube.com/watch?v=vdvNBw56K28">Sen. Al Franken questioned Bush</a> on his reliance on stories from World News Daily, which has trafficked in birtherism, hate speech, and any number of conspiracy theories. Bush replied that &ldquo;as a blogger I was finding things in the news that were of note,&rdquo; and that he didn&rsquo;t <em>intend</em> to say that Obama hadn&rsquo;t been born in this country. When Franken pressed him on how he determined which sources were credible, Bush said he couldn&rsquo;t recall. In the event that this might all be perceived as a partisan horror show, let the record show that Sen. John Kennedy, a Republican from Louisiana, was equally frustrated by Bush&rsquo;s nonanswers. &ldquo;I&rsquo;ve read your blog. I&rsquo;m not impressed,&rdquo; Kennedy observed tartly.</p>


</div>




<div class="tablet-ad">
    
      <span class="adv"> Advertisement </span> <br>
    
    
<div  class="ad  midarticleflex-3" data-ad-type="midarticleflex|3" data-ad-mode="tabletPortrait"></div>

    
      
<div  class="ad  mob_bigbox-3" data-ad-type="mob_bigbox|3" data-ad-mode="mobile"></div>

    
</div>


<div class="text-11 text parbase section">

<p>Schiff was, according to <a href="http://www.npr.org/2017/06/15/533014228/senators-grill-trump-judicial-nominees-on-provocative-blog-posts">NPR correspondent Nina Totenberg&rsquo;s report, far more combative</a> than Bush, although fewer senators stayed around to question him. The nominee sort of apologized for calling Anthony Kennedy a person who takes money for sex, saying, &ldquo;The language that I used I acknowledge to be intemperate and uncharitable.&rdquo; He then blamed everyone else for his own word choice. In response to a question from Feinstein, Schiff took a page from Trump&rsquo;s playbook and blamed the media. &ldquo;The point of that blog post was not to impugn or malign any person,&rdquo; he insisted, &ldquo;but rather to attack a certain style of judging that is frequently applauded in the media.&rdquo; One might point out that Schiff in fact <em>was</em> the media in that scenario, but it hardly matters&mdash;the press forced Schiff to call Anthony Kennedy a prostitute. <a>John </a>Kennedy expressed what everyone else was thinking when he asked of Schiff, &ldquo;What is it about your generation that you think you have to write this stuff down?&rdquo;</p>


</div>






<aside class="top-comment top-comment-link">
  <a href="#lf_comment=703236052" class="primary"></a>
  <p class="title"><span>Top Comment</span></p>
  <div class="quote">
    <p>
    
        
            I'm guessing they both consider themselves solid Christians. &nbsp;<a>More...</a>
        
        
    
    </p>
    
  </div>
  <p class="comment-options">
    <a href="#comments" class="count labeled"></a>
    <a href="#comments" class="join-in">Join In</a>
  </p>
</aside>

<div class="text-12 text parbase section">

<p>Perhaps the same Trump administration that continues to insist that a racist, misogynist purveyor of hate speech was magically transformed into FDR the day he took the oath of office truly believes that lawyers who spew invective and conspiracy theories are suddenly coated with impartial fairy magic on the day they don the black robes. All of this shows what a sham confirmation hearings have become, with their no-account efforts to probe judicial &ldquo;character&rdquo; and &ldquo;temperament.&rdquo; Past deeds no longer matter. We need only a crystal ball and a promise. That&rsquo;s why Sheldon Whitehouse didn&rsquo;t even bother to question Schiff on Wednesday. If the past is no predictor, why waste all of our time? As he put it: &ldquo;How do you say that&rsquo;s a door that you are closing and that a whole new Damien Schiff is going to emerge in black robes and all of the things you&rsquo;ve said in the past don't matter and aren't things that you can be held accountable for?&rdquo;</p>


</div>

<div class="text-13 text parbase section">

<p>To which the response, not offered by Schiff or Bush but ricocheting around the chamber, is quite simple: You say it because you can.</p>


</div>
<div class="slateplusfooterpromo section">


 





  
    
  
  



  
  
    
    
      <section class="js-slateplusfooterpromo inline-special-feature"> 
        <div class="details details__slateplusfooter">
          <div class="header">One more thing</div> 
          <p>The Trump administration poses a unique threat to the rule of law. That’s why <b><i>Slate </i></b>has stepped up our legal coverage—watchdogging Jeff Sessions’ Justice Department, the Supreme Court, the crackdown on voting rights, and more. </p>
<p>Our work is reaching more readers than ever—but online advertising revenues don’t fully cover our costs, and we don’t have print subscribers to help keep us afloat. So we need your help. </p>
<p>If you think <b><i>Slate</i></b>’s journalism matters, become a <b>Slate Plus</b> member. You’ll get exclusive members-only content and a suite of great benefits—and you’ll help secure&nbsp;<b><i>Slate</i></b>’s future. </p>

          <a href="https://my.slate.com/plus/?wpsrc=sp_all_article_kicker_jurisprudence" class="plus-btn">Join Slate Plus</a>
        </div>
      </section>

      <script>
        requirejs([
          'jquery',
          'myslate'
        ], function($, myslate) {
          if (myslate.isSlatePlusUser) {
            $('.js-slateplusfooterpromo').hide();
          }
        });
      </script>
    
  





</div>
</div>

    
    
    <script>
        requirejs(["jquery"], function($) {
            function getDropCappedString(firstParagraphObj) {
                var textString = firstParagraphObj.html().trim();
                if (textString.length > 0) {
                    var firstLetter = textString[0].match(/[A-Za-z0-9]/);
                    if (firstLetter != null) {
                        return '<span class="drop-capped">' +
                            firstLetter + '</span>' + textString.substr(1);
                    }
                }
                return null;
            };


            $(function() {
                var $p = $(".main div.body div.text:first p:first");
                if ($p.length != 0 && $p.find("span.drop-capped").length==0 ) {
                   var newString = getDropCappedString($p);
                   if (newString != null && 1 < 2) {
                       $p.html(newString);
                   }
                }
                if($(".main div.body div.sectionheader").length!=0) {
                    //apply to first par of each section of fresca
                    $(".main div.body div.sectionheader").each(
                            function(index) {
                                if($(this).nextAll("div.text").first().find("p:first span.drop-capped").length==0)  {
                                    var $p = $(this).nextAll("div.text").first().find("p:first"),
                                     newString = getDropCappedString($p);
                                    if (newString != null) {
                                        $p.html(newString);
                                    }
                                }
                            }
                    )
                }

            });
        });
    </script>
    
</section>
<div class="end-story" data-stream-index="0" id="end-story-0"></div>
<footer>
    


    
    <div class="pagination">
        
        

    </div><!-- /.pagination -->

    
      


    <div class="social social-with-popup sharing-buttons social-footer">

      <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=Trump+Is+Trying+to+Stack+the+Federal+Courts+With+Wackadoos&p[summary]=If+the+republic+survives+four+years+of+Donald+Trump,+much+of+the+damage+he+has+done+to+civil+liberties,+environmental+protections,+health+coverage,+rep+...&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/articles/news_and_politics/jurisprudence/2017/06/170616_JURIS_judgesTrumpLikes.jpg.CROP.cq5dam_web_1280_1280_jpeg.jpg&p[url]=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html?wpsrc=sh_all_dt_fb_bot" class="facebook">
        <span class="icon"></span>
        <span class="count"></span>
      </a>
    <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=Trump%20is%20trying%20to%20stack%20the%20federal%20courts%20with%20wackadoos%3A&count=none&via=slate&url=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html?wpsrc=sh_all_dt_tw_bot" class="twitter">
       <span class="icon"></span>
    </a>
    <a class="tw-count" href="http://twitter.com/search?q=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html"><span class="count"></span></a>
    </div>
      
        <a href="#comments" class="comments">
          <span class="icon"></span>
          <span class="count"></span>
        </a>
      
    </div>


    

    
   






  
  
  

<div class="social horiz-counts-mobile centered sharing-buttons">
  
    <div class="comments">
      <a class="mobile-comments" href="#comments">
        <span class="icon"></span>
        <span class="count"></span>
      </a>
    </div>
  
  <div class="facebook">
    <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=Trump+Is+Trying+to+Stack+the+Federal+Courts+With+Wackadoos&p[summary]=If+the+republic+survives+four+years+of+Donald+Trump,+much+of+the+damage+he+has+done+to+civil+liberties,+environmental+protections,+health+coverage,+rep+...&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/articles/news_and_politics/jurisprudence/2017/06/170616_JURIS_judgesTrumpLikes.jpg.CROP.cq5dam_web_1280_1280_jpeg.jpg&p[url]=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html&u=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html?wpsrc=sh_all_mob_fb_bot" class="share facebook" target="_blank">
      <span class="icon"></span>
      <span class="count"></span>
    </a>
  </div>
  <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=Trump%20is%20trying%20to%20stack%20the%20federal%20courts%20with%20wackadoos%3A&count=none&via=slate&url=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html?wpsrc=sh_all_mob_tw_bot" class="twitter">
       <span class="icon"></span>
    </a>
    <a class="tw-count" href="http://twitter.com/search?q=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html"><span class="count"></span></a>
  </div>

  
  
  <div class="whatsapp">
    <a href="whatsapp://send?text=Trump%20is%20trying%20to%20stack%20the%20federal%20courts%20with%20wackadoos%3A%20http%3A%2F%2Fwww.slate.com%2Farticles%2Fnews_and_politics%2Fjurisprudence%2F2017%2F06%2Ftrump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html%3Fwpsrc%3Dsh_all_mob_wa_bot" class="whatsapp">
       <span class="icon"></span>
    </a>
  </div>
  

  <div class="email">
    <a href="mailto:?subject=Check%20out%20this%20piece%20on%20Slate&body=I%20thought%20you%20might%20like%20this%20article%20on%20Slate:%0ATrump%20Is%20Trying%20to%20Stack%20the%20Federal%20Courts%20With%20Wackadoos%0Ahttp://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html?wpsrc=sh_all_mob_em_bot" class="email">
      <span class="icon"></span>
      <span class="count">&nbsp;</span>
    </a>
  </div>
</div>


    
    
    

    
    
    
</footer>





<div id="comments" class="comments-container" data-lf-hash="MzM3NzIwOmNxLTEwMDE3MDYxNTAyMA==">
  <div id="livefyre">
  	<div class="button-container lf-loader" style="text-align:center;">
      <button class="push-button comments-push-button" style="padding: 0 15px;">Load Comments</button>
    </div>
  </div>
  <div id="powered_by_livefyre_new"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div>
</div>

<div id="right-rail">
  <div id="comments-ads" class="comments-ads-container">
  </div>
  <div id="comments-bigbox" class="comments-bigbox-container">
    <div class="ad bigbox" data-ad-mode="desktop" data-ad-type="bigbox"></div>
  </div>
</div>

<script type="text/javascript">
requirejs(['config', 'jquery', 'slatelivefyre'], function(config, $, slatelivefyre) {
  $('#livefyre .lf-loader').html([
    '<div style="color: #999;">Loading...</div>',
    '<div style="color: #999; font-size: smaller; margin: 20px auto">',
    'Are Slate\'s comments not loading even after a few seconds? ',
    '<br/><a target="_blank" href="http://www.slate.com/features/browser-data-comment.html" class="issue-collector" data-issue-collector-value="11019">',
    'Send us your browser and operating system information.</a>',
    '</div>'
  ].join(''));

  $.extend(config.livefyre, {
    collectionMeta: 'eyJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IlRydW1wIElzIFRyeWluZyB0byBTdGFjayB0aGUgRmVkZXJhbCBDb3VydHMgV2l0aCBXYWNrYWRvb3MiLCJ1cmwiOiJodHRwOi8vd3d3LnNsYXRlLmNvbS9hcnRpY2xlcy9uZXdzX2FuZF9wb2xpdGljcy9qdXJpc3BydWRlbmNlLzIwMTcvMDYvdHJ1bXBfc19qdWRpY2lhbF9ub21pbmVlc19qb2huX2J1c2hfYW5kX2RhbWllbl9zY2hpZmZfd2lsbF9oZWxwX3RyYW5zZm9ybS5odG1sP3dwaXNyY1x1MDAzZGxmIiwidGFncyI6ImRvbmFsZCB0cnVtcCxjb3VydHMiLCJjaGVja3N1bSI6IjJjMDMxZWNhZDFiOWYyMGQxMTZlOWVkZGQ5YzUzZTU4IiwiYXJ0aWNsZUlkIjoiY3EtMTAwMTcwNjE1MDIwIn0.Cl7PZZpGdGwZ2KWZRLwGL7EYLz9VnrcfISYzu74NXYA'
  });

  if (config.iscroll.disabled) {
    slatelivefyre.loadLivefyre(config.page.articleId, config.livefyre.collectionMeta);
  }
});
</script>





    <div class="parsys iparsys contentWellBottom"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys contentWellBottom">
</div>
</div>
</div>

    

    
    <div class="noAutoRefresh" data-ad-type="teads" data-ad-mode="all" id="slug_teads"></div>
    <div class="bottom" id="bottom-0">
    </div>
    

  </article><!-- /.main -->
  
  <aside class="sidebar" id="main_sidebar">
    <div class="sidebar-wrapper">
      
      
      
      







  
  
  


<section class="nav-panel" id='slate_logo'>
  <div class="nav-header">
    <a class="slate-logo" href="/"><span class="logo">Slate</span></a>
    <a href="#" class="user-link sidebar-handle"></a>
    <a href="#" class="search-link sidebar-handle"></a>
    <a href="#" class="global-nav-handle sidebar-handle"></a>
    <div class="buttons">
      
      <span class="link option"><a class="first nav-option sign-in-link" href="#">Sign In</a></span>
      <span class="link option"><a href="#" class="nav-option sign-up-link">Sign Up</a></span>
      
    </div>
  </div>
  
</section>

      

      
      

<div class="parsys iparsys contentSidebar"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys contentSidebar"><div class="rightrailstories section">

<section class="items">
  

  

  
 </section>


 
<script type="text/javascript">
requirejs(['jquery'], function($) {
  if (mobileMode()) {
    $(".rightrailstories section").remove();
  }
});
</script>



</div>

</div>
</div>
</div>



      
    </div><!-- /.sidebar-wrapper -->
  </aside><!-- /.sidebar -->
  
  
  
  	

  <footer id="article_footer_tiles">
    
  </footer>

  
</div><!-- /.page -->



<!-- HCS: layout -->
  
    <style type="text/css">
      body > .bottom {
        text-align: center;
        padding: 10px 0;
      }
      .bottom > #slug_leaderboard_2 {
        position: relative;
        width: auto;
        text-align: center;
      }
    </style>

    
      <div class="bottom">
        
          
            <div class="ad leaderboard-3" data-ad-type="leaderboard|3" data-ad-mode="desktop"></div>
          
          
        
      </div>
    



<footer class="slate-footer slate-footer--top">
  <div class="container">
    <div class="slate-footer__follow-slate">
          <span class="label">FOLLOW SLATE</span>
          <ul class="list-unstyled slate-footer__social-icons">
            <li class="twitter">
              <a href="https://twitter.com/slate" target="_blank"><span class="sr-only">Twitter</span></a>
            </li>
            <li class="facebook">
              <a href="http://www.facebook.com/Slate" target="_blank"><span class="sr-only">Facebook</span></a>
            </li>
            <li class="instagram">
              <a href="https://instagram.com/slate" target="_blank"><span class="sr-only">Instagram</span></a>
            </li>
          </ul>
    </div>

    <div id="slug_interstitial" data-ad-type="interstitial" data-ad-mode="all" style="display: none;"></div>

    <div class="slate-footer__slate-on">
      <span class="label">SLATE ON</span>
      <ul class="list-unstyled">
        <li><a href="http://itunes.apple.com/us/app/slate-com/id357555242?mt=8">IPHONE</a></li>
        <li><a href="https://market.android.com/details?id=com.wapo.slate.android">ANDROID</a></li>
        <li><a href="http://www.amazon.com/gp/product/B000IOMTC0?ie=UTF8&tag=slatmaga-20&link_code=as3&camp=211189&creative=373489&creativeASIN=B000IOMTC0/">KINDLE</a></li>
      </ul>
    </div>

    <ul class="slate-footer__reprints list-unstyled">
      <li><a href="http://www.slatereprints.com">Reprints</a></li>
      <li><a href="mailto:advertise@slate.com">Advertise with us</a></li>
    </ul>

  </div><!-- close wrapper -->
</footer><!-- footer base -->



  


<footer class="slate-footer slate-footer--bottom">
  <div class="container">
      <div class="slate-footer__links">
        <ul class="list-unstyled">
          <li><a href="/articles/news_and_politics/slate_fare/2006/08/about_us.html">ABOUT US</a></li>
          <li><a href="/articles/briefing/contact_us/2006/08/whereto_find_slate_staff.html">CONTACT US</a></li>
          <li><a href="/articles/news_and_politics/slate_fare/2008/04/a_job_for_you_at_slate.html">WORK WITH US</a></li>
          <li><a href="/articles/briefing/slate_user_agreement_and_privacy_policy/2012/12/slate_s_terms_of_service.html">USER AGREEMENT</a></li>
          <li><a href="/articles/briefing/slate_user_agreement_and_privacy_policy/2012/12/slate_s_privacy_policy.html">PRIVACY POLICY</a></li>
          <li><a href="/articles/briefing/slate_fare/2011/12/commenting_on_slate_frequently_asked_questions.html">FAQ</a></li>
        </ul>
        <ul class="list-unstyled">
          <li><a href="mailto:feedback@slate.com">FEEDBACK</a></li>
          <li><a href="/articles/news_and_politics/corrections.html">CORRECTIONS</a></li>
        </ul>
      </div><!-- -->

      <a href="http://www.slate.com" class="slate-group-logo">
        <span class="sr-only">Slate Group</span>
      </a>

      <a href="http://www.panoply.fm" class="panoply-logo" target="_blank">
        <span class="sr-only">Panoply</span>
      </a>

      <p class="copyright">Slate is published by The Slate Group, a Graham Holdings Company. All contents &copy;
        2017  The Slate Group LLC. All rights reserved.</p>

  </div><!-- close wrapper -->
</footer> <!-- /.footer-base-toc -->






<!-- HCS END: layout -->
<!-- HCS: layouts/shared/bottom -->

<div id="signIn"></div>
<script>


requirejs(["jquery", "hcs/libs/iscroll-lite", "modernizr", "hcs/script", "hcs/plugins/SGGlobalNav.jquery", "hcs/plugins/jQuery.highlighter","hcs/plugins/SGGlobalNav.jquery","libs/jquery-plugins/jquery.timeago","announcements","myslate"], function($, iScroll, unused0, unused1, unused2, unused3, unused4, unused5, announcements, myslate) {
  $(document).ready(function() {
    announcements.deleteOldCookies();
    
    $("span.timeago").timeago();
  });
  function pageLoadedForScrolling(){


    scroller = new iScroll('main_sidebar', {
      hScroll: false,
      hScrollbar: false,
      bounce: false
    });

    if(!mobileMode() && tabletMode() && $('html').hasClass('touch')){
      // Nav gets iScroll if we're on an actual tablet.
      window.tabletScroller = new iScroll('nav_sections', {
        hScroll: false,
        hScrollbar: false,
        bounce: false,
        onBeforeScrollStart: function (e) {
          var target = e.target;
          while (target.nodeType != 1) target = target.parentNode;

          if (target.tagName != 'SELECT' && target.tagName != 'INPUT' && target.tagName != 'TEXTAREA')
          e.preventDefault();
        }
      });
    }

  }

  // We institute fancy scrolling on iscroll only on mobile webkit.

  // Webkit detection script
  Modernizr.addTest('webkit', function(){
    return RegExp(" AppleWebKit/").test(navigator.userAgent);
  });

  // Mobile Webkit
  Modernizr.addTest('mobile', function(){
    return RegExp(" Mobile/").test(navigator.userAgent);
  });

  if(Modernizr.webkit && Modernizr.mobile){
    if (document.addEventListener){
      document.addEventListener('DOMContentLoaded', function () { setTimeout(pageLoadedForScrolling, 200); }, false);
    } else if (document.attachEvent){
      document.attachEvent('DOMContentLoaded', function () { setTimeout(pageLoadedForScrolling, 200); }, false);
    }
  }



  $(function(){

    if ($('body').hasClass('home')
        || $('body').hasClass('landing')
        || $('body').hasClass('settings')) {
      $('.nav-header').SGGlobalNav({
        noRollup: true, // Need to tell the homepage and landing etc that there's no rollup here, which causes things to behave differently.
        noBurgerScroll: $('body').hasClass('no-burger-scroll'),
        isSlatePlusUser: myslate.isSlatePlusUser
      });
    } else {
      $('.nav-header').SGGlobalNav({
        isSlatePlusUser: myslate.isSlatePlusUser
      });
    }


    // Input field placeholder plugin to account for placeholder fallbacks.
    jQuery(document).ready(function($) {
      $(".field-with-placeholder").placeholder();
    });


    $('.content').highlighter({
      'selector': '.highlighter-container',
      'noHighlightIds': $('#podcast-slateplus-page'),
      'minWords': 0,
      'complete': function (data) {
        // Here we have the selected string for use.
        // console.log(data);
        selectedText = data;
      }
    });

  });


  $(document).ready(function() {
    $(".sticky").each(function() {
      var stickyTop = $(".sticky").offset().top; // returns number
      $(window).scroll(function() { // scroll event
        var windowTop = $(window).scrollTop() + 57 + parseInt($(".sticky").css("margin-top").split("px")[0]); // returns number
        if (stickyTop < windowTop) {
          $(".sticky").css({ position: "fixed", top: "53px" });
        } else {
          $(".sticky").css("position","static");
        }
      });
    })
  });

  watchSocialWelcomeNotifications();

});
    </script>

    
    

    <script>
requirejs(["jquery", "myslate", "hcs/script", "hcs/plugins/SGNavDropdown.jquery",
		"hcs/plugins/SGBigSlider.jquery","hcs/plugins/SGFootnote.jquery","hcs/plugins/SGRollup.jquery",
		"hcs/plugins/SGNavDropdown.jquery","hcs/plugins/SGLightbox.jquery"],
		function($, myslate, unused0, unused1, unused2, unused3, unused4, unused5, unused6) {

    $(function(){

      $('.footnote').SGFootnote();
      var multipartArticleRollup = $('#article_rollup');

      var subHed = $('#sub_hed');
      if(subHed.length > 0){
        subHed.SGNavDropdown({ // Multipart rollup triggered by tapping the subhed.
          extraId: 'subhed', // Used to name events inside the plugin, so we can be sure to bind/unbind the correct stuff.
          targetId: '#multipart_nav', // The thing to show.
          leftOffset: function(){ return $('#sub_hed').position().left; },
          topOffset: function(){ return $('#sub_hed').position().top + $('#sub_hed').outerHeight(true); },
          onShow: function(){
            $('#multipart_nav').css('position', 'absolute');
            $('#multipart_nav').css('height', 'auto');
            $('#multipart_nav').css('overflow', 'auto');
            // subHed.find('.toggle').addClass('open-toggle');
          },
          onHide: function(){
            // subHed.find('.toggle').removeClass('open-toggle');
          }
        });
      }

      if($('#article_header').length > 0){
        // The roll up.
        $('#main_sidebar').SGRollup({ // The main element assigned to this plugin is used to trigger the drop of the rollup on desktop mode.
          rollupEl: multipartArticleRollup,
          topOffset: $('#slate_logo').height(),
          leftOffset: $('#article_header').offset().left,
          tablet: {el: $('#article_header'), topOffset: $('#article_header').height()}, // Indicate the visibility triggers for tablet mode.
          mobile: {el: $('#tablet_header'), topOffset: $('#tablet_header').height()},// Indicate the visibility triggers for mobile mode.
          onHide: function(){
            // On roll back up make sure to hide the nav if it's open, assuming it was opened by the rollup toggle.
            if(multipartArticleRollup.data('plugin_SGNavDropdown').isTargetVisible() && $('#multipart_nav').data('openedByRollup')){
              multipartArticleRollup.data('plugin_SGNavDropdown').close();
            }
          }
        });
      }

    // Multipart dropdown triggered by the rollup in the multipart nav.
      multipartArticleRollup.SGNavDropdown({
        targetId: '#multipart_nav', // The thing to show.
        extraSpecificHandle: '.handle',
        extraId: 'multipart', // Used to name events inside the plugin, so we can be sure to bind/unbind the correct stuff.
        leftOffset: function(){ return multipartArticleRollup.find('.main').offset().left; },
        topOffset: function(){
          return multipartArticleRollup.outerHeight(true)
        },
        onShow: function(){
          $('#multipart_nav').css('position', ''); // undo the absolute bit we might have affixed in subHed.SGNavDropdown().
          $('#multipart_nav').addClass('fixed').data('openedByRollup', true);
          $('#multipart_nav').css('max-height', (mobileMode() ? $(window).outerHeight(true) + 10 : $(window).height() - $('#article_rollup').height()));
          $('#multipart_nav').css('overflow', 'scroll');
          if(mobileMode()){
            $('#multipart_nav').css('right', 0);
          }
        },
        onHide: function(){
          $('#multipart_nav').data('openedByRollup', false);
        }
      });





      // Trigger the slideshow lightbox for from the .slideshow-preview example.
        $('#slideshow_preview_link').SGLightbox({
          type: 'slideshow',
          slideshowElement: $('#the_slideshow')
        });


      watchMobileRollupSocialToggle();

      $('.expandable').find('.toggle').click(function(e){
        $(this).closest('.social').toggleClass('visible');
        $('#main_byline').toggle();
        e.preventDefault();
      });

      $('.full-width').setFullWidth();

    });
});
    </script>
    <script>
    // Manage the social horizontal toggles on the landing pages.
requirejs(["jquery", "hcs/script"],
		function($, unused0) {

      $(function(){
        $('.social').find('.toggle').click(function(e){
          e.preventDefault();
          $(this).closest('.social').toggleClass('visible');
        });
      });
});
    </script>


    
    <!-- Parsely -->
    






<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="slate.com"></div>
</div>

<script>
  var parselyLoaded = false,
      parselyActionname = 'noniscrollstory';

  


  

  // Call Parsely Onload Handler
  PARSELY = {
    autotrack: false,
    onload: function() {
      parselyLoaded = true;
      PARSELY.beacon.trackPageView(parselyEvent);
    }
  };

  // Load Parsely API Script
  (function(s, p, d) {
    var h=d.location.protocol, i=p+"-"+s,
        e=d.getElementById(i), r=d.getElementById(p+"-root"),
        u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
        :"static."+p+".com";
    if (e) return;
    e = d.createElement(s); e.id = i; e.async = true;
    e.src = h+"//"+u+"/p.js"; r.appendChild(e);
  })("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->

    



<div class="nav-header" id="magic_nav_header">
  <a class="slate-logo" href="/"><span class="logo">Slate</span></a>
  <div class="buttons"></div>
</div><!-- /.nav-header -->
<!-- HCS: layouts/shared/nav/nav -->
<div id="nav_sections"></div>
<!-- HCS END: layouts/shared/nav/nav -->

      
      







  
  
  


<section class="nav-panel" id='nav_header_for_rollup_magic'>
  <div class="nav-header">
    <a class="slate-logo" href="/"><span class="logo">Slate</span></a>
    <a href="#" class="user-link sidebar-handle"></a>
    <a href="#" class="search-link sidebar-handle"></a>
    <a href="#" class="global-nav-handle sidebar-handle"></a>
    <div class="buttons">
      
      <span class="link option"><a class="first nav-option sign-in-link" href="#">Sign In</a></span>
      <span class="link option"><a href="#" class="nav-option sign-up-link">Sign Up</a></span>
      
    </div>
  </div>
  
</section>


    <div id="nav_animation_mask">

    </div>

    
    <span class='highlighter-container'>
      <div class="social social-with-popup sharing-buttons">
        <a href="#" data-share="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.htmlhttp://www.slate.com/content/dam/slate/articles/news_and_politics/jurisprudence/2017/06/170616_JURIS_judgesTrumpLikes.jpg.CROP.cq5dam_web_1280_1280_jpeg.jpg&p[title]=Trump+Is+Trying+to+Stack+the+Federal+Courts+With+Wackadoos&p[summary]=If+the+republic+survives+four+years+of+Donald+Trump%2C+much+of+the+damage+he+has+done+to+civil+liberties%2C+environmental+protections%2C+health+coverage%2C+rep+..." class="facebook share highlighter">
          <span class="icon"></span>
        </a>
        <a href="#" data-share="http://twitter.com/share?url=http://www.slate.com/articles/news_and_politics/jurisprudence/2017/06/trump_s_judicial_nominees_john_bush_and_damien_schiff_will_help_transform.html&count=none&via=slate" class="twitter">
          <span class="icon"></span>
        </a>
        
          <a href="#comments" class="comments" style="display: none;">
            <span class="icon"></span>
          </a>
        
      </div>
        <div class="arrow-border"></div>
        <div class="arrow"></div>
    </span>
    
<!-- HCS END: layouts/shared/bottom -->

    

  
<!--
Page Loading starts on 2017/06/15 21:25:41, Total time elapsed to render is 0.13771011 seconds, Server: pub2w.slate.com
-->
  </body>
</html>
