
<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 modePublish"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8 modePublish"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9 modePublish"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js modePublish"><!--<![endif]-->






  <head>
    
    
    <!-- Begin comScore Tag -->
    <script>
      document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
    </script>
    <script>
    if (typeof COMSCORE !== 'undefined') {
      COMSCORE.beacon({
        c1:"2", c2: "18406752", c4: "http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html"
      });
    } else {
      (function (w, d) {
        d.addEventListener('DOMContentLoaded', function(event) {
          var img = d.createElement('img');
          img.src = 'http://b.scorecardresearch.com/p?c1=2&c2=18406752&c3=&c4=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html&c5=&c6=&c15=&cj=1';
          d.body.appendChild(img);
        });
      } (window, document));
    }
    </script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=18406752&c3=&c4=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html&c5=&c6=&c15=&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    
    


    
    
    <!--  Quantcast Tag -->
        <script>
         var ezt = ezt ||[];

         (function(){
           var elem = document.createElement('script');
           elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-fw53_-Tq3MNK1";
           elem.async = true;
           elem.type = "text/javascript";
           var scpt = document.getElementsByTagName('script')[0];
           scpt.parentNode.insertBefore(elem,scpt);
         }());


         ezt.push({qacct: 'p-fw53_-Tq3MNK1',
               uid: ''
                   });
        </script>
        <noscript>
          <img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>
    <!-- End Quantcast Tag -->
    
    

    <script>
      //Reload to canonical if you try to paste in the print page
      if (window.location.search.indexOf("print") > -1) {
        if (document.referrer.indexOf("http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html") != 0) {
          window.location = "http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html";
        }
      }
      //-- Stop hiding script -->
    </script>
    <script type="text/javascript">
      var slate_public_url = "http://www.slate.com/";
    </script>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Same-sex marriage was a radical idea in the 1970s.</title>

     

    <meta name="description" content="Marriage equality today can seem downright bourgeois. Nathaniel Frank&rsquo;s new book shows what a truly radical idea it once was." />
    <meta name="keywords" content="slate" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

    
    

    
    
    
    <script>
      
      var commercialNode = 'blogs/outward';
      
      var commercialPageType = 'article';
      var selectedText = "";
    </script>

    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
      n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
      document,'script','https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '166975463695820');
      fbq('track', 'ViewContent', {
        commercial_node: window.commercialNode,
        referrer: document.referrer
      });
    </script>
    <!-- End Facebook Pixel Code -->

    <!-- Facebook OG -->
    <meta id="ogtitle" property="og:title" content="After Obergefell, Same-Sex Marriage Feels Normal. But in the 1970s, It Was a Radical Idea." />
    

    <meta property="article:publisher" content="http://www.facebook.com/Slate" />
    <meta name="apple-itunes-app" content="app-id=357555242, affiliate-data=ct=Smart%20Banner&pt=31813800, app-argument=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html">

    

    <meta property="og:type" content="article" />
    <meta id="ogurl" property="og:url" content="http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html" />
    <meta id="ogimage" property="og:image" content="http://www.slate.com/content/dam/slate/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s/baker.jpg.CROP.promo-large.jpg" />
    <meta property="og:site_name" content="Slate Magazine" />
    <meta id="ogdescription" property="og:description" content="Marriage equality today can seem downright bourgeois. Nathaniel Frank&rsquo;s new book shows what a truly radical idea it once was." />
    <meta property="fb:app_id" content="142011022527753"/>
    <!-- Twitter -->
    <meta name="twitter:card" value="summary_large_image" />
    <meta name="twitter:site" value="@slate" />
    
    <meta name="twitter:creator" value="" />
    
    <meta name="twitter:url" value="http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html" />
    <meta name="twitter:title" value="After &lt;em&gt;Obergefell&lt;/em&gt;, Same-Sex Marriage Feels Normal. But in the 1970s, It Was a Radical Idea." />
    <meta name="twitter:description" value="Marriage equality today can seem downright bourgeois. Nathaniel Frank&rsquo;s new book shows what a truly radical idea it once was." />
    <meta name="twitter:image" value="http://www.slate.com/content/dam/slate/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s/baker.jpg.CROP.promo-large.jpg" />
    
    <meta name="tw-line" content="At the dawn of gay liberation, same-sex marriage was a radical idea:" />

      
    <meta name="fb-share" content="Both queer people and straights thought this was crazy at the time." />

    

    <link type="text/css" href="http://static.cdnslate.com/etc/designs/slate/css/story.d4904471.acd54a01.css" rel="stylesheet" />

    
    
    
    <script id="slate-webfont-base-localstorage-js">!function(){function e(e,t,n){e.addEventListener?e.addEventListener(t,n,!1):e.attachEvent&&e.attachEvent("on"+t,n)}function t(e){return window.localStorage&&localStorage.font_base_css_cache&&localStorage.font_base_css_cache_file===e}function n(){if(window.localStorage&&window.XMLHttpRequest)if(t(o))a(localStorage.font_base_css_cache);else{var n=new XMLHttpRequest;n.open("GET",o,!0),e(n,"load",function(){4===n.readyState&&(a(n.responseText),localStorage.font_base_css_cache=n.responseText,localStorage.font_base_css_cache_file=o)}),n.send()}else{var c=document.createElement("link");c.href=o,c.rel="stylesheet",c.type="text/css",document.getElementsByTagName("head")[0].appendChild(c),document.cookie="font_base_css_cache"}}function a(e){var t=document.createElement("style");t.innerHTML=e,document.getElementsByTagName("head")[0].appendChild(t)}var o="http://static.cdnslate.com/etc/designs/slate/css/slate-fonts-base.bcb407b3.bcb407b3.css";window.localStorage&&localStorage.font_base_css_cache||document.cookie.indexOf("font_base_css_cache")>-1?n():e(document,"DOMContentLoaded",n)}();
      // Load Apres Light for Mobile
      if (window.matchMedia('(max-width: 1023px)').matches) {
        !function(){function e(e,t,n){e.addEventListener?e.addEventListener(t,n,!1):e.attachEvent&&e.attachEvent("on"+t,n)}function t(e){return window.localStorage&&localStorage.font_mobile_css_cache&&localStorage.font_mobile_css_cache_file===e}function n(){if(window.localStorage&&window.XMLHttpRequest)if(t(o))a(localStorage.font_mobile_css_cache);else{var n=new XMLHttpRequest;n.open("GET",o,!0),e(n,"load",function(){4===n.readyState&&(a(n.responseText),localStorage.font_mobile_css_cache=n.responseText,localStorage.font_mobile_css_cache_file=o)}),n.send()}else{var c=document.createElement("link");c.href=o,c.rel="stylesheet",c.type="text/css",document.getElementsByTagName("head")[0].appendChild(c),document.cookie="font_mobile_css_cache"}}function a(e){var t=document.createElement("style");t.innerHTML=e,document.getElementsByTagName("head")[0].appendChild(t)}var o="http://static.cdnslate.com/etc/designs/slate/css/slate-fonts-mobile.015046cd.015046cd.css";window.localStorage&&localStorage.font_mobile_css_cache||document.cookie.indexOf("font_mobile_css_cache")>-1?n():e(document,"DOMContentLoaded",n)}();
      }
    </script>
    <noscript id="slate-font-base"><link rel="stylesheet" id="slate-font-base-css" href="http://static.cdnslate.com/etc/designs/slate/css/slate-fonts-base.bcb407b3.bcb407b3.css" type="text/css" media="all"><link rel="stylesheet" id="slate-font-mobile-css" href="http://static.cdnslate.com/etc/designs/slate/css/slate-fonts-mobile.015046cd.015046cd.css" type="text/css" media="max-width: 1023px"></noscript>
    
    
    <script data-ad-site="slate" src="http://static.cdnslate.com/etc/designs/slate/js/libs/require.js"></script>
    <script>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</script>
    <script src="http://static.cdnslate.com/etc/designs/slate/js/main.min.8a55fae5.js"></script>
    <script>
    
    requirejs(['config'], function(config) {
      var documentDomain = 'slate.com';
      if (config.janrain.siteConfig.enabled) {
        documentDomain = config.myslate.site_base_domain;
      }
      document.domain = documentDomain;
    });
    
    var homepagePolarSpot = 'b1';
    </script>
    
    


<script type="text/javascript" language="javascript">
requirejs([
  'jquery',
  'config',
  's_code',
  'libs/jquery-plugins/jquery.cookie'
], function($, config, s, unused) {

        s.currencyCode="usd";
        s.charSet="utf-8";
        s.trackDownloadLinks=true;
        s.trackExternalLinks=true;
        s.trackInlineStats=true;
        s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";
        s.linkInternalFilters="javascript:,slate.com,traffic.outbrain.com";
        s.linkTrackVars="none";
        s.linkTrackEvents="none";
        s.pageName="life:blog:outward - 20170425 - same-sex marriage was a radical idea in the 1970s.";
        s.channel="sl - life";
        s.server="www.slate.com";
        s.prop2="blog";
        s.prop3="blog";
        s.prop4="slate";
        s.prop5="nathaniel frank";
        s.prop12="239170425001";
        s.prop13="same-sex marriage was a radical idea in the 1970s.";
        s.prop14="1";
        s.prop25="outward";
        s.prop34="4.15.7";
        s.prop36="general";
        s.prop39="blogs/outward";
        s.prop40="lgbtq, same-sex marriage, gay marriage, books";
        s.hier1="life|blog|blog";
        s.eVar8="nathaniel frank";
        s.eVar11="outward";
        s.eVar17="blog";
    s.prop75 = "1";
    s.eVar4 = "1";
    s.prop32 = $.cookie('spf') || 'false';
    /**
     * Check for AdBlock
     */
    if (typeof placeAd2 === 'undefined') {
      $.cookie('spf', true, {
        expires: 365,
        path: '/',
        domain: config.myslate.site_base_domain
      });
    }
    s.t();
});
</script>


    <script>               
      var _isNavMoving = false; // acts as a global (sorry) mutex for keeping track of when our nav panels are moving around. Allows us to prevent overlapping actions.
    </script>

    <!-- Google Sitemap -->
    <meta name="google-site-verification" content="jXqoqqPSmx_PWchRdG-IXu-X616Ee2Ptf_AiElI9LzQ" />

    

    <link rel="canonical" href="http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html" />
    
    <link rel="image_src" href="http://www.slate.com/content/dam/slate/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s/baker.jpg.CROP.thumbnail-small.jpg" />

    <!-- Parsely -->
        <meta name='parsely-page' content='{
  "title": "After Obergefell, Same-Sex Marriage Feels Normal. But in the 1970s, It Was a Radical Idea.",
  "link": "http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html",
  "image_url": "http://www.slate.com/content/dam/slate/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s/baker.jpg.CROP.thumbnail-small.jpg",
  "type": "post",
  "post_id": "239170425001",
  "pub_date": "2017-04-25T08:01:00Z",
  "section": "Outward",
  "authors": ["Nathaniel Frank"],
  "tags": [
    "lgbtq",
    "same-sex marriage",
    "gay marriage",
    "books",
    "AdNode:blogs/outward",
    "Section:Life"
  ]
}'/>
    
    <!-- RSS -->
    <link rel="alternate" type="application/rss+xml" title="Outward (RSS 2.0)" href="http://www.slate.com/blogs/outward.fulltext.all.rss" />

    
    <script>var wp_meta_data = {"authors":["Nathaniel Frank"],"contentType":"blog","page_id":"239170425001","keywords":"lgbtq,same-sex marriage,gay marriage,books,slate","section":"Life","rubric":"Blog"};</script>

    
    <![if gte IE 8]>
    <script type="text/javascript">
    requirejs(['jquery'], function($) {
      var SlateNextbox = {};

      SlateNextbox.data = {
        'headline': 'In Our Gender Diverse Era, Parents Should Practice Humility With Their Kids',
        'subhead': '',
        'url': 'http:\/\/www.slate.com\/blogs\/outward\/2017\/04\/21\/parents_of_gender_diverse_kids_need_to_embrace_humility_not_certainty.html',
        'article_id': '239170421001',
        'hasImage': true,
        
        'image': 'http:\/\/www.slate.com\/content\/dam\/slate\/blogs\/outward\/2017\/04\/21\/parents_of_gender_diverse_kids_need_to_embrace_humility_not_certainty\/thinkstockphotos485268832.jpg.CROP.rectangle-small.jpg',
        
      
        'section': 'Outward',
      
        'subscribe_type': 'rubric'
      };
      $.data(window, "SlateNextbox", SlateNextbox);
    });

    </script>
    <![endif]>
    

    

      
    
      <script type="text/javascript">
        var teadsEnabled = true;
        requirejs(["jquery","myslate"], function($,myslate) {
            if(myslate.isSlatePlusUser) {
                teadsEnabled = false;
            }
        });
        </script>
    
      
        <script type="application/ld+json">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</script>
      

    


    <!-- BEGIN Krux Control Tag for "Slate" -->
    <script class="kxct" data-id="KGU_SbHX" data-timing="async" data-version="3.0" type="text/javascript">
      window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KGU_SbHX.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());

      
      window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
      (function(){
          function retrieve(n){
            var m, k='kxslate_'+n;
            if(window.localStorage){
                return window.localStorage[k] || "";
            }else if(navigator.cookieEnabled){
                m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || "";
            }else{
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
      })();
    </script>
    <!-- END Krux Controltag -->

    
    <link rel="amphtml" href="http://amp.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html">
    
  </head>



  <body class="article story">

    <input type="hidden" id="currPath" value="/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s"/>
    <!-- HCS: shared/roll_ups/tablet -->
    <!-- This is the header bar we always show in tablet mode -->
    <header class="roll-up" id="tablet_header">
      <div class="container">
        <div class="main">

        </div>
        <div class="sidebar">
          








<section class="nav-panel" >
  <div class="nav-header">
    <a class="slate-logo" href="/"><span class="logo">Slate</span></a>
    <a href="#" class="user-link "></a>
    <a href="#" class="search-link "></a>
    <a href="#" class="global-nav-handle "></a>
    <div class="buttons">
      
      <span class="link option"><a class="first nav-option sign-in-link" href="#">Sign In</a></span>
      <span class="link option"><a href="#" class="nav-option sign-up-link">Sign Up</a></span>
      
    </div>
  </div>
  
</section>

        </div>
      </div><!-- /.container -->
    </header><!-- /.header.roll-up -->
    <!-- HCS END: shared/roll_ups/tablet -->
    
    <div class="top">

      
        
          <div class="ad banner leaderboard" data-ad-type="leaderboard" data-ad-mode="large"></div>
        
        
      

    </div><!-- end #top -->
    
    <!-- HCS END: layouts/shared/top -->
    
    
    


<!-- this is the rollup for basic article, no multipart fun -->
<header class="roll-up with-dropdown" id="article_rollup">
  <div class="container">
    
    <div class="main">
      <div class="title-container">

        <div class="front">
          
            
            
            
            
            
              <div class="titles centered-titles">
                <h1 class="primary centered-primary">After <em>Obergefell</em>, Same-Sex Marriage Feels Normal. But in the 1970s, It Was a Radical Idea.</h1>
              </div>
            
          
        </div>

        <div class="back">
          
            
            
            
            
              <div class="titles centered-titles">
                <h1 class="primary centered-primary">After <em>Obergefell</em>, Same-Sex Marriage Feels Normal. But in the 1970s, It Was a Radical Idea.</h1>
              </div>
            
          
        </div>

      </div>

      


<div class="social social-with-popup sharing-buttons">
    <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=After+Obergefell%2C+Same-Sex+Marriage+Feels+Normal.+But+in+the+1970s%2C+It+Was+a+Radical+Idea.&p[summary]=Marriage+equality+today+can+seem+downright+bourgeois.+Nathaniel+Frank&rsquo;s+new+book+shows+what+a+truly+radical+idea+it+once+was.&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s/baker.jpg.CROP.cq5dam_web_1280_1280_jpeg.jpg&p[url]=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html&u=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html?wpsrc=sh_all_dt_fb_ru" class="facebook first">
      <span class="icon"></span>
      <span class="count"></span>
    </a>

    <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=At%20the%20dawn%20of%20gay%20liberation%2C%20same-sex%20marriage%20was%20a%20radical%20idea%3A&count=none&via=SlateOutward&url=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html?wpsrc=sh_all_dt_tw_ru" class="twitter">
      <span class="icon"></span>
      <span class="count"></span>
    </a>
    </div>

    
      <a href="#comments" class="comments">
        <span class="icon"></span>
      </a>
    

     <a href="mailto:?subject=Check%20out%20this%20piece%20on%20Slate&body=I%20thought%20you%20might%20like%20this%20article%20on%20Slate:%0AAfter%20Obergefell%2C%20Same-Sex%20Marriage%20Feels%20Normal.%20But%20in%20the%201970s%2C%20It%20Was%20a%20Radical%20Idea.%0Ahttp://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html?wpsrc=sh_all_dt_em_ru" class="email">
        <span class="icon"></span>
      </a>
</div>


    </div>
    <div class="sidebar">
      








<section class="nav-panel" >
  <div class="nav-header">
    <a class="slate-logo" href="/"><span class="logo">Slate</span></a>
    <a href="#" class="user-link "></a>
    <a href="#" class="search-link "></a>
    <a href="#" class="global-nav-handle "></a>
    <div class="buttons">
      
      <span class="link option"><a class="first nav-option sign-in-link" href="#">Sign In</a></span>
      <span class="link option"><a href="#" class="nav-option sign-up-link">Sign Up</a></span>
      
    </div>
  </div>
  
</section>

    </div>
  </div><!-- /.container -->
  <a href="#" class="mobile-social-toggle"><span></span></a> <!-- only shown in mobile -->
</header><!-- /.header.roll-up -->




<div class="page">
  
  <article class="main" data-stream-index="0" data-story-id="story-239170425001" id="story-0">
    
    <div class="start-story" data-stream-index="0" id="start-story-0"></div>
    
    
    <div class="parsys contentWellTop iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys contentWellTop iparsys"><div class="renderHtml section">

<style>
@media (min-width: 641px) {
.custom .landing-header.thin.rollup .sponsor-logo img {
    height: 25px;
    width: auto;
}
}

@media (max-width: 640px) {
.custom .landing-header.thin.rollup .sponsor-logo img {
    height: auto;
    max-width: 100px;
    position: absolute;
    right: auto;
    top: 15px;
    left: 155px;
}
}
</style> 
</div>

</div>
</div>
</div>

    

    <header class="article-header" id="article_header">
      <div class="meta has-image">
        <div class="prop-name print-only"><a href="http://www.slate.com">Slate</a></div><div class="prop-name"><a href="http://www.slate.com/blogs/outward.html">Outward</a></div><div class="prop-image"><a href="http://www.slate.com/blogs/outward.html"><img src="/blogs/outward/jcr:content/logo.gif" alt="Outward" /></a></div><div class="prop-desc">Expanding the LGBTQ Conversation</div><div class="pub-date">April 25 2017 8:01 AM</div>
      </div>
      <h1 class="hed">At the Dawn of Gay Liberation, Same-Sex Marriage Was a Radical Idea</h1>
      


 <div class="social social-with-popup sharing-buttons header_social">
    <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=After+Obergefell%2C+Same-Sex+Marriage+Feels+Normal.+But+in+the+1970s%2C+It+Was+a+Radical+Idea.&p[summary]=Marriage+equality+today+can+seem+downright+bourgeois.+Nathaniel+Frank&rsquo;s+new+book+shows+what+a+truly+radical+idea+it+once+was.&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s/baker.jpg.CROP.cq5dam_web_1280_1280_jpeg.jpg&p[url]=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html?wpsrc=sh_all_dt_fb_top" class="facebook">
      <span class="icon"></span>
      <span class="count"></span>
    </a>
    <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=At%20the%20dawn%20of%20gay%20liberation%2C%20same-sex%20marriage%20was%20a%20radical%20idea%3A&count=none&via=SlateOutward&url=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html?wpsrc=sh_all_dt_tw_top" class="twitter">
       <span class="icon"></span>
    </a>
    <a class="tw-count" href="http://twitter.com/search?q=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html"><span class="count"></span></a>
    </div>
    
      <a href="#comments" class="comments">
        <span class="icon"></span>
        <span class="count"></span>
      </a>
    
 </div>


      <h2 class="dek"></h2>
      
      <div class="byline" id="main_byline">
      
        By <a href="http://www.slate.com/authors.nathaniel_frank.html">Nathaniel Frank</a>
      
      </div>
      
      





  
  
  


<div class="social horiz-counts-mobile centered sharing-buttons">
  
    <div class="comments">
      <a class="mobile-comments" href="#comments">
        <span class="icon"></span>
        <span class="count"></span>
      </a>
    </div>
  
  <div class="facebook">
    <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=After+Obergefell%2C+Same-Sex+Marriage+Feels+Normal.+But+in+the+1970s%2C+It+Was+a+Radical+Idea.&p[summary]=Marriage+equality+today+can+seem+downright+bourgeois.+Nathaniel+Frank&rsquo;s+new+book+shows+what+a+truly+radical+idea+it+once+was.&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s/baker.jpg.CROP.cq5dam_web_1280_1280_jpeg.jpg&p[url]=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html&u=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html?wpsrc=sh_all_mob_fb_top" class="share facebook" target="_blank">
      <span class="icon"></span>
      <span class="count"></span>
    </a>
  </div>
  <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=At%20the%20dawn%20of%20gay%20liberation%2C%20same-sex%20marriage%20was%20a%20radical%20idea%3A&count=none&via=SlateOutward&url=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html?wpsrc=sh_all_mob_tw_top" class="twitter">
       <span class="icon"></span>
    </a>
    <a class="tw-count" href="http://twitter.com/search?q=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html"><span class="count"></span></a>
  </div>

  
  <div class="whatsapp">
    <a href="whatsapp://send?text=At%20the%20dawn%20of%20gay%20liberation%2C%20same-sex%20marriage%20was%20a%20radical%20idea%3A%20http%3A%2F%2Fwww.slate.com%2Fblogs%2Foutward%2F2017%2F04%2F25%2Fsame_sex_marriage_was_a_radical_idea_in_the_1970s.html%3Fwpsrc%3Dsh_all_mob_wa_top" class="whatsapp">
       <span class="icon"></span>
    </a>
  </div>
  
  

  <div class="email">
    <a href="mailto:?subject=Check%20out%20this%20piece%20on%20Slate&body=I%20thought%20you%20might%20like%20this%20article%20on%20Slate:%0AAfter%20Obergefell%2C%20Same-Sex%20Marriage%20Feels%20Normal.%20But%20in%20the%201970s%2C%20It%20Was%20a%20Radical%20Idea.%0Ahttp://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html?wpsrc=sh_all_mob_em_top" class="email">
      <span class="icon"></span>
      <span class="count">&nbsp;</span>
    </a>
  </div>
</div>


    </header><!-- /header -->

    <section class="content ">
        <div class="parsys editorsNote">
</div>

        
        <div class="newbody body parsys">

<div class="parbase image slate_image section">


 <div class=" none">
        <figure class="image inline " style="width: 590px;  display: block;margin: 0 auto;float: none;"> <img src_tag_name="src" title="baker" alt="baker" src="/content/dam/slate/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s/baker.jpg.CROP.promovar-mediumlarge.jpg" > <figcaption class="caption"><span>Jack Baker and James Michael McConnell apply for a marriage license in Minneapolis.</span></figcaption>  <p class="credit">Minnesota Historical Society</p> 
        </figure>
        </div>
        <script>
        requirejs(["jquery"], function($) {
            if ($(window).width() < 640) {
                $(".slate_image figure").width("100%");
            }
        });
        </script> 
</div>

<div class="text text-1 parbase section">

<p><strong><em>Adapted from <a href="http://www.amazon.com/dp/0674737229/?tag=slatmaga-20">Awakening: How Gay and Lesbians Brought Marriage&nbsp;Equality to America&nbsp;</a>by Nathaniel Frank, published by Harvard University Press, $35. Copyright @ 2017 by the President and Fellows of Harvard College. All rights reserved.</em></strong></p>


</div>






<div class="text-2 text parbase section">

<p>In the queer urban enclaves of the 1970s, many of those who were active in LGBTQ politics and socializing shared the view that marriage was not for them&mdash;or for their movement. Some dismissed marriage as a bourgeois, exclusionary institution, an ill-advised shackling of their hard-won sexual freedoms. For them, the wish to be able to marry signaled conformity to a heterosexual culture that had spurned them and had little to offer. For many lesbians, marriage was seen as patriarchal and oppressive to women; they saw little reason to embrace an institution that not long before had rendered women the property of men. For still others, marriage meant an abandonment of the push for an alternative social vision that broadened the definition of family beyond the conjugal pair, an alternative that had sustained many in the face of societal exclusion.</p>


</div>




<div class="tablet-ad">
    
      <span class="adv"> Advertisement </span> <br>
    
    
<div id="slug_midarticleflex" class="ad " data-ad-type="midarticleflex" data-ad-mode="tabletPortrait"></div>

    
      
<div id="slug_mob_bigbox" class="ad " data-ad-type="mob_bigbox" data-ad-mode="mobile"></div>

    
</div>


<div class="text-3 text parbase section">

<p>Yet some same-sex couples felt emboldened by the 1960s fervor to seek out precisely the institution that other gays and lesbians eschewed. Jack Baker and Michael McConnell met in 1966 at a barn party; a year later, Baker asked McConnell to move in with him. McConnell said yes but told Baker that, to make an honest man of him, he would have to figure out how the two men could marry.</p>


</div>

<div class="parbase image slate_image section">


 <div class=" none">
        <figure class="image inline left" style="width: 250px;  "> <img src_tag_name="src" title="fra_awk" alt="fra_awk" src="/content/dam/slate/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s/fra_awk.jpg.CROP.article250-medium.jpg" >
        </figure>
        </div>
        <script>
        requirejs(["jquery"], function($) {
            if ($(window).width() < 640) {
                $(".slate_image figure").width("100%");
            }
        });
        </script> 
</div>

<div class="text parbase text-4 section">

<p>In 1969 Baker began law school, in part to research marriage law, and joined &ldquo;Fight Repression of Erotic Expression&rdquo; (FREE), a gay student group. Finding that Minnesota state law nowhere stipulated that only opposite-sex couples could wed, Baker felt he could keep his promise to McConnell, and the pair applied for a license at the Hennepin County courthouse. Claiming the law prohibited &ldquo;the marriage of two male persons,&rdquo; the clerk rejected the application.</p>


</div>












<div class="text parbase text-5 section">

<p>Undeterred, Baker changed his legal name to the gender-amorphous &ldquo;Pat Lyn McConnell&rdquo; and, having &ldquo;outfoxed&rdquo; the system, the two secured a marriage license the next year in a different county. Roger Lynn, a Methodist pastor, presided as the couple recited their vows in front of friends. Attendees enjoyed a wedding cake topped with two grooms, jerry-rigged from a pair of plastic bride-and-groom toppers.</p>


</div>

<div class="text text-6 parbase section">

<p>Baker and McConnell also sued, explaining their decision to challenge Minnesota&rsquo;s law with reference to both the symbolic and pragmatic benefits of marriage. For two men to get married would be &ldquo;a political act with political implications.&rdquo; It would make their love &ldquo;as valid and deep as any heterosexual love&rdquo; in the eyes of the state and their community, and would offer them &ldquo;a new dignity and self-respect.&rdquo; It would also, not incidentally, allow them to participate in an institution that had become &ldquo;a distribution mechanism for many rights and privileges.&rdquo; Access to that mechanism would be particularly helpful, as the homophobic world they inhabited had compromised their livelihood. Baker had been thrown out of the Air Force after expressing an interest in another airman. And McConnell had had a job offer rescinded after the employer learned of his effort to marry another man. The lower court rebuked him for seeking to &ldquo;foist tacit approval of this socially repugnant concept upon his employer.&rdquo;</p>


</div>




<div class="tablet-ad">
    
      <span class="adv"> Advertisement </span> <br>
    
    
<div  class="ad  midarticleflex-2" data-ad-type="midarticleflex|2" data-ad-mode="tabletPortrait"></div>

    
      
<div  class="ad  mob_bigbox-2" data-ad-type="mob_bigbox|2" data-ad-mode="mobile"></div>

    
</div>


<div class="text parbase text-7 section">

<p>The men&rsquo;s lawsuit worked its way up, first to the Minnesota Supreme Court, where one justice turned his chair around to protest having to address such a matter in his courtroom. The court rejected the challenge, asserting that restricting marriage to the union of a man and a woman was a practice as old as the Bible. The local ACLU agreed to represent the men in appealing the case all the way up to the Supreme Court, which, in its 1972 <em>Baker v. Nelson </em>decision, dismissed the suit &ldquo;for want of a substantial federal question.&rdquo;</p>


</div>

<div class="text parbase text-8 section">

<p>Baker and McConnell weren&rsquo;t alone in seeking to get married. America, declared the <em>Advocate </em>magazine in 1970, was seeing a &ldquo;gay marriage boom.&rdquo; Months after Baker and McConnell showed up at the courthouse looking for a marriage license, Tracy Knight and Marjorie Jones requested a license in Louisville, Kentucky. Refused, they too sued and lost; Knight was sent home by a judge angry that she was wearing a pantsuit.</p>


</div>

<div class="text parbase text-9 section">

<p> In 1971 Richard Adams met Anthony Sullivan, an Australian facing deportation, at a Los Angeles bar. Four years later, the couple was one of six that found a sympathetic county clerk, Clela Rorex, in Boulder, Colorado, who agreed to grant licenses to the same-sex couples, noting that Colorado&rsquo;s statute, like Minnesota&rsquo;s, did not specify gender requirements. But when Adams wrote immigration officials after their wedding seeking a spousal visa for Sullivan to stay in the United States, the couple received an official letter denying the request. &ldquo;You have failed to establish,&rdquo; said the letter, &ldquo;that a bona fide marital relationship can exist between two faggots.&rdquo; After word got out that Rorex was issuing licenses to same-sex couples, the Colorado attorney general ordered her to stop, and she faced hate mail, death threats, and mockery from the public. Trudging up to her office with a horse trailer and coterie of journalists in tow, a man requested a license to marry his horse. &ldquo;If a man can marry a man and a woman can marry a woman,&rdquo; he asked, &ldquo;why can&rsquo;t a tired old cowboy marry his best friend?&rdquo; (Rorex denied the request, noting that the eight-year-old horse was underage.)</p>


</div>

<div class="text parbase text-10 section">

<p>More than a dozen other same-sex couples sought licenses during the early 1970s, and a handful filed lawsuits. All of them lost. But the law was no deterrent. Throughout the 1970s and 1980s, hundreds and maybe thousands of same-sex couples solemnized their unions, often finding religious leaders to officiate. Less than two years after the Stonewall uprising, the Gay Activists Alliance staged a sit-in at the New York City marriage bureau to protest the opposition of the city clerk to weddings performed at a gay-friendly church. An organizer was careful to point out that the group was seeking not legal marriage but only the right to have religious ceremonies without interference or denigration by public officials.</p>


</div>




<div class="tablet-ad">
    
      <span class="adv"> Advertisement </span> <br>
    
    
<div  class="ad  midarticleflex-3" data-ad-type="midarticleflex|3" data-ad-mode="tabletPortrait"></div>

    
      
<div  class="ad  mob_bigbox-3" data-ad-type="mob_bigbox|3" data-ad-mode="mobile"></div>

    
</div>


<div class="text-11 text parbase section">

<p>Throughout this period, the Metropolitan Community Church, a predominantly gay denomination founded in 1968 by Rev. Troy Perry after he was kicked out of his own church for being gay, performed same-sex marriage ceremonies routinely, marrying (in the eyes of the community) tens of thousands of couples across the last third of the twentieth century. Countless other couples&mdash;including Del Martin and Phyllis Lyon who founded the early lesbian advocacy group, Daughters of Bilitis, as well as Edie Windsor and Thea Spyer, whose relationship would become the tool that successfully challenged the Defense of Marriage Act&mdash;continued to live their lives as married, regardless of their states&rsquo; willingness to grant legal recognition.</p>


</div>

<div class="text-12 text parbase section">

<p>By 1974, the idea of same-sex marriage had taken sufficient root in some circles that public television held a debate on the subject. Arguing in favor was Frank Kameny, a long-time activist with a preternatural confidence in the genuine goodness of being gay. Kameny previewed all the major arguments that most of the nation would not otherwise consider for another generation. The marriage question, the moderator explained, could be &ldquo;the ultimate test of our society&rsquo;s willingness to accept homosexuals as simply another minority group.&rdquo; For Kameny, &ldquo;the issue at hand is whether the alleged harmful effects of homosexual marriages justify denying civil rights, imposing second-class citizenship and doing psychological damage to some fifteen million American citizens of all ages. The answer is a resounding no because no such harmful effects at all have been shown.&rdquo;</p>


</div>

<div class="text-13 text parbase section">

<p>Kameny deftly parried attacks by his opponents, who included Charles Socarides, a founding father of the psychoanalytic theory that homosexuality was a disorder that could be cured through talk therapy. Socarides (whose son Richard turned out to be gay and served as President Bill Clinton&rsquo;s first liaison to the LGBT community) proclaimed that marriage for gay people could cause them &ldquo;considerable anxiety&rdquo; because most gay men &nbsp;continually sought out multiple partners in a narcissistic need to find &ldquo;replicas of themselves.&rdquo; Trying to &ldquo;normalize&rdquo; homosexuality by elevating their unions to marriage, he worried, would be &ldquo;an extreme form of social recklessness&rdquo; and a &ldquo;psychiatric disaster.&rdquo; Unfazed, Kameny cited the American Psychiatric Association&rsquo;s decision, influenced by his own activism, to remove homosexuality from its list of mental disorders the previous year, and he cast Socarides&rsquo;s views as those of an ideologically motivated outlier. &ldquo;Exercise by homosexual couples of the right to marry detracts not one iota from the rights of heterosexual couples to marry,&rdquo; Kameny said. &ldquo;Homosexual marriages interfere with no one individually, and such marriages impair or interfere with no societal interest.&rdquo; In fact, he concluded, making a conservative case for marriage equality, same-sex relationships would be &ldquo;stabilized&rdquo; by marriage, and the whole institution of the family would be &ldquo;strengthened.&rdquo;</p>


</div>

<div class="text text-14 parbase section">

<p>Of course, many of the gays and lesbians who did embrace marriage in the 1970s had no interest in advancing its conservative principles. For some, seeking access to marriage&mdash;or living as though already married&mdash; could feel like a deeply radical step, a thumb in the eye of a social establishment that had long sought to quash same-sex love and keep gay people invisible, marginal, and ashamed. For them, pushing to include gay unions under the rubric of marriage was wholly consistent with gay liberation, as it meant bringing a despised minority from the margins of society to its very core by staking a claim to one of its most central, mainstream institutions. At the heart of this claim was the insistence that gay people and their love were equally deserving of the status, dignity, and government protections that heterosexual people and relationships enjoyed. Thus some supported the cause of gay marriage precisely because they viewed it as a path to reconfiguring both marriage and the established social structure, particularly gender relations. Gay marriage promised to finally dislodge the notion that marriage, sexuality, and pleasure must be pegged to&mdash;indeed, justified by&mdash;procreation. What could be more radical than that?</p>


</div>






<div class="text text-15 parbase section">

<p>Yet the marriage push of the 1970s failed to take root. Baker soured on the gay rights movement, believing that its leaders dismissed as &ldquo;crazies&rdquo; those who, like him, viewed the right to marry as paramount. He rejected alternatives and compromises, such as &ldquo;civil unions,&rdquo; as a &ldquo;cop-out.&rdquo; But Baker and the other advocates actively pushing for the freedom to marry were in the minority. In the big cities and university communities where the bulk of gay politicking and organizing was occurring, consciousness <em>was </em>rising, and gay and lesbian advocates were challenging both heterosexual persecution and homosexual shame. These were also places where the sort of male sexual freedom that Saunders valued was available as never before, where fealty to norms of long-term coupling and monogamy were increasingly rejected as outmoded, and where feminist critiques of marriage as patriarchal were at their height. Gays and lesbians were no doubt awakening from shame and repression, and asserting their dignity and worth. But most did not appear to be putting their hopes into marriage. As the decade wore on, the combination of the failure of the early marriage lawsuits, the emergence of different priorities for a new battery of national gay rights organizations, and the embrace of gay liberation in numerous pockets of urban gay life had conspired to move same-sex marriage off the agenda entirely.</p>


</div>

<div class="renderHtml section">

<a class="embedly-card" href="http://www.amazon.com/dp/0674737229/?tag=slatmaga-20">Awakening</a>
<script src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script> 
</div>
</div>

        
        
        
    </section>
    <div class="end-story" data-stream-index="0" id="end-story-0"></div>
<footer>
      
		


  
  <section class="about-the-author multi">
    
    <div class="author-bio">
      <p>
        <p><a href="http://www.nathanielfrank.com/">Nathaniel Frank</a>, author of <i><a href="http://www.amazon.com/dp/0674737229/?tag=slatmaga-20">Awakening: How Gays and Lesbians Brought Marriage Equality to America</a>,</i> is director of the&nbsp;<a href="http://www.whatweknow.info/">What We Know Project</a> at Columbia Law School</p>

	  </p>
	</div>
	
  </section>
  

      

  
  

      


    <div class="social social-with-popup sharing-buttons social-footer">

      <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=After+Obergefell%2C+Same-Sex+Marriage+Feels+Normal.+But+in+the+1970s%2C+It+Was+a+Radical+Idea.&p[summary]=Marriage+equality+today+can+seem+downright+bourgeois.+Nathaniel+Frank&rsquo;s+new+book+shows+what+a+truly+radical+idea+it+once+was.&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s/baker.jpg.CROP.cq5dam_web_1280_1280_jpeg.jpg&p[url]=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html?wpsrc=sh_all_dt_fb_bot" class="facebook">
        <span class="icon"></span>
        <span class="count"></span>
      </a>
    <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=At%20the%20dawn%20of%20gay%20liberation%2C%20same-sex%20marriage%20was%20a%20radical%20idea%3A&count=none&via=SlateOutward&url=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html?wpsrc=sh_all_dt_tw_bot" class="twitter">
       <span class="icon"></span>
    </a>
    <a class="tw-count" href="http://twitter.com/search?q=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html"><span class="count"></span></a>
    </div>
      
        <a href="#comments" class="comments">
          <span class="icon"></span>
          <span class="count"></span>
        </a>
      
    </div>



    






  
  
  

<div class="social horiz-counts-mobile centered sharing-buttons">
  
    <div class="comments">
      <a class="mobile-comments" href="#comments">
        <span class="icon"></span>
        <span class="count"></span>
      </a>
    </div>
  
  <div class="facebook">
    <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=After+Obergefell%2C+Same-Sex+Marriage+Feels+Normal.+But+in+the+1970s%2C+It+Was+a+Radical+Idea.&p[summary]=Marriage+equality+today+can+seem+downright+bourgeois.+Nathaniel+Frank&rsquo;s+new+book+shows+what+a+truly+radical+idea+it+once+was.&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s/baker.jpg.CROP.cq5dam_web_1280_1280_jpeg.jpg&p[url]=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html&u=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html?wpsrc=sh_all_mob_fb_bot" class="share facebook" target="_blank">
      <span class="icon"></span>
      <span class="count"></span>
    </a>
  </div>
  <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=At%20the%20dawn%20of%20gay%20liberation%2C%20same-sex%20marriage%20was%20a%20radical%20idea%3A&count=none&via=SlateOutward&url=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html?wpsrc=sh_all_mob_tw_bot" class="twitter">
       <span class="icon"></span>
    </a>
    <a class="tw-count" href="http://twitter.com/search?q=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html"><span class="count"></span></a>
  </div>

  
  
  <div class="whatsapp">
    <a href="whatsapp://send?text=At%20the%20dawn%20of%20gay%20liberation%2C%20same-sex%20marriage%20was%20a%20radical%20idea%3A%20http%3A%2F%2Fwww.slate.com%2Fblogs%2Foutward%2F2017%2F04%2F25%2Fsame_sex_marriage_was_a_radical_idea_in_the_1970s.html%3Fwpsrc%3Dsh_all_mob_wa_bot" class="whatsapp">
       <span class="icon"></span>
    </a>
  </div>
  

  <div class="email">
    <a href="mailto:?subject=Check%20out%20this%20piece%20on%20Slate&body=I%20thought%20you%20might%20like%20this%20article%20on%20Slate:%0AAfter%20Obergefell%2C%20Same-Sex%20Marriage%20Feels%20Normal.%20But%20in%20the%201970s%2C%20It%20Was%20a%20Radical%20Idea.%0Ahttp://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html?wpsrc=sh_all_mob_em_bot" class="email">
      <span class="icon"></span>
      <span class="count">&nbsp;</span>
    </a>
  </div>
</div>


  
</footer>





<div id="comments" class="comments-container" data-lf-hash="MzM3NzIwOmNxLTIzOTE3MDQyNTAwMQ==">
  <div id="livefyre">
  	<div class="button-container lf-loader" style="text-align:center;">
      <button class="push-button comments-push-button" style="padding: 0 15px;">Load Comments</button>
    </div>
  </div>
  <div id="powered_by_livefyre_new"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div>
</div>

<div id="right-rail">
  <div id="comments-ads" class="comments-ads-container">
  </div>
  <div id="comments-bigbox" class="comments-bigbox-container">
    <div class="ad bigbox" data-ad-mode="desktop" data-ad-type="bigbox"></div>
  </div>
</div>

<script type="text/javascript">
requirejs(['config', 'jquery', 'slatelivefyre'], function(config, $, slatelivefyre) {
  $('#livefyre .lf-loader').html([
    '<div style="color: #999;">Loading...</div>',
    '<div style="color: #999; font-size: smaller; margin: 20px auto">',
    'Are Slate\'s comments not loading even after a few seconds? ',
    '<br/><a target="_blank" href="http://www.slate.com/features/browser-data-comment.html" class="issue-collector" data-issue-collector-value="11019">',
    'Send us your browser and operating system information.</a>',
    '</div>'
  ].join(''));

  $.extend(config.livefyre, {
    collectionMeta: 'eyJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IkFmdGVyIFx1MDAzY2VtXHUwMDNlT2JlcmdlZmVsbFx1MDAzYy9lbVx1MDAzZSwgU2FtZS1TZXggTWFycmlhZ2UgRmVlbHMgTm9ybWFsLiBCdXQgaW4gdGhlIDE5NzBzLCBJdCBXYXMgYSBSYWRpY2FsIElkZWEuIiwidXJsIjoiaHR0cDovL3d3dy5zbGF0ZS5jb20vYmxvZ3Mvb3V0d2FyZC8yMDE3LzA0LzI1L3NhbWVfc2V4X21hcnJpYWdlX3dhc19hX3JhZGljYWxfaWRlYV9pbl90aGVfMTk3MHMuaHRtbD93cGlzcmNcdTAwM2RsZiIsInRhZ3MiOiJsZ2J0cSxzYW1lLXNleCBtYXJyaWFnZSxnYXkgbWFycmlhZ2UsYm9va3MiLCJjaGVja3N1bSI6ImI5MGExMjc0ZTUxY2MzZTMwMTA2MzJiY2ZlYjZjZGY3IiwiYXJ0aWNsZUlkIjoiY3EtMjM5MTcwNDI1MDAxIn0.nswFj0FYJK-0U6Nf4ufL5HtNCQInjaxG0eUuoMRwi7I'
  });

  if (config.iscroll.disabled) {
    slatelivefyre.loadLivefyre(config.page.articleId, config.livefyre.collectionMeta);
  }
});
</script>




    <div class="parsys iparsys contentWellBottom"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys contentWellBottom">
</div>
</div>
</div>

    

    
    <div class="noAutoRefresh" data-ad-type="teads" data-ad-mode="all" id="slug_teads"></div>
    <div class="bottom" id="bottom-0">
    </div>
    

  </article><!-- /.main -->
  
  <aside class="sidebar" id="main_sidebar">
    <div class="sidebar-wrapper">
      
      
      
      







  
  
  


<section class="nav-panel" id='slate_logo'>
  <div class="nav-header">
    <a class="slate-logo" href="/"><span class="logo">Slate</span></a>
    <a href="#" class="user-link sidebar-handle"></a>
    <a href="#" class="search-link sidebar-handle"></a>
    <a href="#" class="global-nav-handle sidebar-handle"></a>
    <div class="buttons">
      
      <span class="link option"><a class="first nav-option sign-in-link" href="#">Sign In</a></span>
      <span class="link option"><a href="#" class="nav-option sign-up-link">Sign Up</a></span>
      
    </div>
  </div>
  
</section>

      

      
      

<div class="parsys iparsys contentSidebar"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys contentSidebar"><div class="rightrailstories section">

<section class="items">
  

  

  
 </section>


 
<script type="text/javascript">
requirejs(['jquery'], function($) {
  if (mobileMode()) {
    $(".rightrailstories section").remove();
  }
});
</script>



</div>

</div>
</div>
</div>



      
    </div><!-- /.sidebar-wrapper -->
  </aside><!-- /.sidebar -->
  
  
  
  	

  <footer id="article_footer_tiles">
     
  </footer>

  
</div><!-- /.page -->



<!-- HCS: layout -->
  
    <style type="text/css">
      body > .bottom {
        text-align: center;
        padding: 10px 0;
      }
      .bottom > #slug_leaderboard_2 {
        position: relative;
        width: auto;
        text-align: center;
      }
    </style>

    
      <div class="bottom">
        
          
            <div class="ad leaderboard-3" data-ad-type="leaderboard|3" data-ad-mode="desktop"></div>
          
          
        
      </div>
    



<footer class="slate-footer slate-footer--top">
  <div class="container">
    <div class="slate-footer__follow-slate">
          <span class="label">FOLLOW SLATE</span>
          <ul class="list-unstyled slate-footer__social-icons">
            <li class="twitter">
              <a href="https://twitter.com/slate" target="_blank"><span class="sr-only">Twitter</span></a>
            </li>
            <li class="facebook">
              <a href="http://www.facebook.com/Slate" target="_blank"><span class="sr-only">Facebook</span></a>
            </li>
            <li class="instagram">
              <a href="https://instagram.com/slate" target="_blank"><span class="sr-only">Instagram</span></a>
            </li>
          </ul>
    </div>

    <div id="slug_interstitial" data-ad-type="interstitial" data-ad-mode="all" style="display: none;"></div>

    <div class="slate-footer__slate-on">
      <span class="label">SLATE ON</span>
      <ul class="list-unstyled">
        <li><a href="http://itunes.apple.com/us/app/slate-com/id357555242?mt=8">IPHONE</a></li>
        <li><a href="https://market.android.com/details?id=com.wapo.slate.android">ANDROID</a></li>
        <li><a href="http://www.amazon.com/gp/product/B000IOMTC0?ie=UTF8&tag=slatmaga-20&link_code=as3&camp=211189&creative=373489&creativeASIN=B000IOMTC0/">KINDLE</a></li>
      </ul>
    </div>

    <ul class="slate-footer__reprints list-unstyled">
      <li><a href="http://www.slatereprints.com">Reprints</a></li>
      <li><a href="mailto:advertise@slate.com">Advertise with us</a></li>
    </ul>

  </div><!-- close wrapper -->
</footer><!-- footer base -->



  


<footer class="slate-footer slate-footer--bottom">
  <div class="container">
      <div class="slate-footer__links">
        <ul class="list-unstyled">
          <li><a href="/articles/news_and_politics/slate_fare/2006/08/about_us.html">ABOUT US</a></li>
          <li><a href="/articles/briefing/contact_us/2006/08/whereto_find_slate_staff.html">CONTACT US</a></li>
          <li><a href="/articles/news_and_politics/slate_fare/2008/04/a_job_for_you_at_slate.html">WORK WITH US</a></li>
          <li><a href="/articles/briefing/slate_user_agreement_and_privacy_policy/2012/12/slate_s_terms_of_service.html">USER AGREEMENT</a></li>
          <li><a href="/articles/briefing/slate_user_agreement_and_privacy_policy/2012/12/slate_s_privacy_policy.html">PRIVACY POLICY</a></li>
          <li><a href="/articles/briefing/slate_fare/2011/12/commenting_on_slate_frequently_asked_questions.html">FAQ</a></li>
        </ul>
        <ul class="list-unstyled">
          <li><a href="mailto:feedback@slate.com">FEEDBACK</a></li>
          <li><a href="/articles/news_and_politics/corrections.html">CORRECTIONS</a></li>
        </ul>
      </div><!-- -->

      <a href="http://www.slate.com" class="slate-group-logo">
        <span class="sr-only">Slate Group</span>
      </a>

      <a href="http://www.panoply.fm" class="panoply-logo" target="_blank">
        <span class="sr-only">Panoply</span>
      </a>

      <p class="copyright">Slate is published by The Slate Group, a Graham Holdings Company. All contents &copy;
        2017  The Slate Group LLC. All rights reserved.</p>

  </div><!-- close wrapper -->
</footer> <!-- /.footer-base-toc -->






<!-- HCS END: layout -->
<!-- HCS: layouts/shared/bottom -->

<div id="signIn"></div>
<script>


requirejs(["jquery", "hcs/libs/iscroll-lite", "modernizr", "hcs/script", "hcs/plugins/SGGlobalNav.jquery", "hcs/plugins/jQuery.highlighter","hcs/plugins/SGGlobalNav.jquery","libs/jquery-plugins/jquery.timeago","announcements","myslate"], function($, iScroll, unused0, unused1, unused2, unused3, unused4, unused5, announcements, myslate) {
  $(document).ready(function() {
    announcements.deleteOldCookies();
    
    $("span.timeago").timeago();
  });
  function pageLoadedForScrolling(){


    scroller = new iScroll('main_sidebar', {
      hScroll: false,
      hScrollbar: false,
      bounce: false
    });

    if(!mobileMode() && tabletMode() && $('html').hasClass('touch')){
      // Nav gets iScroll if we're on an actual tablet.
      window.tabletScroller = new iScroll('nav_sections', {
        hScroll: false,
        hScrollbar: false,
        bounce: false,
        onBeforeScrollStart: function (e) {
          var target = e.target;
          while (target.nodeType != 1) target = target.parentNode;

          if (target.tagName != 'SELECT' && target.tagName != 'INPUT' && target.tagName != 'TEXTAREA')
          e.preventDefault();
        }
      });
    }

  }

  // We institute fancy scrolling on iscroll only on mobile webkit.

  // Webkit detection script
  Modernizr.addTest('webkit', function(){
    return RegExp(" AppleWebKit/").test(navigator.userAgent);
  });

  // Mobile Webkit
  Modernizr.addTest('mobile', function(){
    return RegExp(" Mobile/").test(navigator.userAgent);
  });

  if(Modernizr.webkit && Modernizr.mobile){
    if (document.addEventListener){
      document.addEventListener('DOMContentLoaded', function () { setTimeout(pageLoadedForScrolling, 200); }, false);
    } else if (document.attachEvent){
      document.attachEvent('DOMContentLoaded', function () { setTimeout(pageLoadedForScrolling, 200); }, false);
    }
  }



  $(function(){

    if ($('body').hasClass('home')
        || $('body').hasClass('landing')
        || $('body').hasClass('settings')) {
      $('.nav-header').SGGlobalNav({
        noRollup: true, // Need to tell the homepage and landing etc that there's no rollup here, which causes things to behave differently.
        noBurgerScroll: $('body').hasClass('no-burger-scroll'),
        isSlatePlusUser: myslate.isSlatePlusUser
      });
    } else {
      $('.nav-header').SGGlobalNav({
        isSlatePlusUser: myslate.isSlatePlusUser
      });
    }


    // Input field placeholder plugin to account for placeholder fallbacks.
    jQuery(document).ready(function($) {
      $(".field-with-placeholder").placeholder();
    });


    $('.content').highlighter({
      'selector': '.highlighter-container',
      'noHighlightIds': $('#podcast-slateplus-page'),
      'minWords': 0,
      'complete': function (data) {
        // Here we have the selected string for use.
        // console.log(data);
        selectedText = data;
      }
    });

  });


  $(document).ready(function() {
    $(".sticky").each(function() {
      var stickyTop = $(".sticky").offset().top; // returns number
      $(window).scroll(function() { // scroll event
        var windowTop = $(window).scrollTop() + 57 + parseInt($(".sticky").css("margin-top").split("px")[0]); // returns number
        if (stickyTop < windowTop) {
          $(".sticky").css({ position: "fixed", top: "53px" });
        } else {
          $(".sticky").css("position","static");
        }
      });
    })
  });

  watchSocialWelcomeNotifications();

});
    </script>

    
    

    <script>
requirejs(["jquery", "myslate", "hcs/script", "hcs/plugins/SGNavDropdown.jquery",
		"hcs/plugins/SGBigSlider.jquery","hcs/plugins/SGFootnote.jquery","hcs/plugins/SGRollup.jquery",
		"hcs/plugins/SGNavDropdown.jquery","hcs/plugins/SGLightbox.jquery"],
		function($, myslate, unused0, unused1, unused2, unused3, unused4, unused5, unused6) {

    $(function(){

      $('.footnote').SGFootnote();
      var multipartArticleRollup = $('#article_rollup');

      var subHed = $('#sub_hed');
      if(subHed.length > 0){
        subHed.SGNavDropdown({ // Multipart rollup triggered by tapping the subhed.
          extraId: 'subhed', // Used to name events inside the plugin, so we can be sure to bind/unbind the correct stuff.
          targetId: '#multipart_nav', // The thing to show.
          leftOffset: function(){ return $('#sub_hed').position().left; },
          topOffset: function(){ return $('#sub_hed').position().top + $('#sub_hed').outerHeight(true); },
          onShow: function(){
            $('#multipart_nav').css('position', 'absolute');
            $('#multipart_nav').css('height', 'auto');
            $('#multipart_nav').css('overflow', 'auto');
            // subHed.find('.toggle').addClass('open-toggle');
          },
          onHide: function(){
            // subHed.find('.toggle').removeClass('open-toggle');
          }
        });
      }

      if($('#article_header').length > 0){
        // The roll up.
        $('#main_sidebar').SGRollup({ // The main element assigned to this plugin is used to trigger the drop of the rollup on desktop mode.
          rollupEl: multipartArticleRollup,
          topOffset: $('#slate_logo').height(),
          leftOffset: $('#article_header').offset().left,
          tablet: {el: $('#article_header'), topOffset: $('#article_header').height()}, // Indicate the visibility triggers for tablet mode.
          mobile: {el: $('#tablet_header'), topOffset: $('#tablet_header').height()},// Indicate the visibility triggers for mobile mode.
          onHide: function(){
            // On roll back up make sure to hide the nav if it's open, assuming it was opened by the rollup toggle.
            if(multipartArticleRollup.data('plugin_SGNavDropdown').isTargetVisible() && $('#multipart_nav').data('openedByRollup')){
              multipartArticleRollup.data('plugin_SGNavDropdown').close();
            }
          }
        });
      }

    // Multipart dropdown triggered by the rollup in the multipart nav.
      multipartArticleRollup.SGNavDropdown({
        targetId: '#multipart_nav', // The thing to show.
        extraSpecificHandle: '.handle',
        extraId: 'multipart', // Used to name events inside the plugin, so we can be sure to bind/unbind the correct stuff.
        leftOffset: function(){ return multipartArticleRollup.find('.main').offset().left; },
        topOffset: function(){
          return multipartArticleRollup.outerHeight(true)
        },
        onShow: function(){
          $('#multipart_nav').css('position', ''); // undo the absolute bit we might have affixed in subHed.SGNavDropdown().
          $('#multipart_nav').addClass('fixed').data('openedByRollup', true);
          $('#multipart_nav').css('max-height', (mobileMode() ? $(window).outerHeight(true) + 10 : $(window).height() - $('#article_rollup').height()));
          $('#multipart_nav').css('overflow', 'scroll');
          if(mobileMode()){
            $('#multipart_nav').css('right', 0);
          }
        },
        onHide: function(){
          $('#multipart_nav').data('openedByRollup', false);
        }
      });




      // Trigger the slideshow lightbox for from the .slideshow-preview example.
        $('#slideshow_preview_link').SGLightbox({
          type: 'slideshow',
          slideshowElement: $('#the_slideshow')
        });

      watchMobileRollupSocialToggle();

      $('.expandable').find('.toggle').click(function(e){
        $(this).closest('.social').toggleClass('visible');
        $('#main_byline').toggle();
        e.preventDefault();
      });

      $('.full-width').setFullWidth();

    });
});
    </script>


    
    <!-- Parsely -->
    






<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="slate.com"></div>
</div>

<script>
  var parselyLoaded = false,
      parselyActionname = 'noniscrollstory';

  


  

  // Call Parsely Onload Handler
  PARSELY = {
    autotrack: false,
    onload: function() {
      parselyLoaded = true;
      PARSELY.beacon.trackPageView(parselyEvent);
    }
  };

  // Load Parsely API Script
  (function(s, p, d) {
    var h=d.location.protocol, i=p+"-"+s,
        e=d.getElementById(i), r=d.getElementById(p+"-root"),
        u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
        :"static."+p+".com";
    if (e) return;
    e = d.createElement(s); e.id = i; e.async = true;
    e.src = h+"//"+u+"/p.js"; r.appendChild(e);
  })("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->

    



    
    
        <script>
            requirejs(["sgads"], function(slateads) {
                slateads.wire("http://ads.cdnslate.com/wp-srv/ad/loaders/latest/js/min/loader.min.js");
            });
        </script>
    

<div class="nav-header" id="magic_nav_header">
  <a class="slate-logo" href="/"><span class="logo">Slate</span></a>
  <div class="buttons"></div>
</div><!-- /.nav-header -->
<!-- HCS: layouts/shared/nav/nav -->
<div id="nav_sections"></div>
<!-- HCS END: layouts/shared/nav/nav -->

      
      







  
  
  


<section class="nav-panel" id='nav_header_for_rollup_magic'>
  <div class="nav-header">
    <a class="slate-logo" href="/"><span class="logo">Slate</span></a>
    <a href="#" class="user-link sidebar-handle"></a>
    <a href="#" class="search-link sidebar-handle"></a>
    <a href="#" class="global-nav-handle sidebar-handle"></a>
    <div class="buttons">
      
      <span class="link option"><a class="first nav-option sign-in-link" href="#">Sign In</a></span>
      <span class="link option"><a href="#" class="nav-option sign-up-link">Sign Up</a></span>
      
    </div>
  </div>
  
</section>


    <div id="nav_animation_mask">

    </div>

    
    <span class='highlighter-container'>
      <div class="social social-with-popup sharing-buttons">
        <a href="#" data-share="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.htmlhttp://www.slate.com/content/dam/slate/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s/baker.jpg.CROP.cq5dam_web_1280_1280_jpeg.jpg&p[title]=After+Obergefell%2C+Same-Sex+Marriage+Feels+Normal.+But+in+the+1970s%2C+It+Was+a+Radical+Idea.&p[summary]=Marriage+equality+today+can+seem+downright+bourgeois.+Nathaniel+Frank%E2%80%99s+new+book+shows+what+a+truly+radical+idea+it+once+was." class="facebook share highlighter">
          <span class="icon"></span>
        </a>
        <a href="#" data-share="http://twitter.com/share?url=http://www.slate.com/blogs/outward/2017/04/25/same_sex_marriage_was_a_radical_idea_in_the_1970s.html&count=none&via=slate" class="twitter">
          <span class="icon"></span>
        </a>
        
          <a href="#comments" class="comments" style="display: none;">
            <span class="icon"></span>
          </a>
        
      </div>
        <div class="arrow-border"></div>
        <div class="arrow"></div>
    </span>
    
<!-- HCS END: layouts/shared/bottom -->

    

  <!--
  Page Loading starts on 2017/04/25 09:00:31, Total time elapsed to render is 0.26397774 seconds, Server: pub1.slate.com
  -->
  </body>
</html>












