


<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 modePublish"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8 modePublish"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9 modePublish"> <![endif]-->
<!--[if IE 9]> <html class="no-js modePublish"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js gt-ie9 modePublish"><!--<![endif]-->
  





  <head>
    <meta charset="utf-8">

    
      <script>!function(a,b){var c={slatePlusCookieName:"slate_plus",abCountCookieName:"abo",showAboCookieName:"ab",firstPageToShowAds:3,firstPageToShowOverlay:2,overlayInterval:3,handle:function(a){if(this.isSlatePlus())return this.clearPageCount(),!1;this.updatePageCount();var b=this.shouldRedirect();return this.handleOverlay(b),b},isSlatePlus:function(){return this.getCookie(this.slatePlusCookieName)},clearPageCount:function(){this.setCookie(this.abCountCookieName,-1,-1)},updatePageCount:function(){var a=this.getPreviousPageCount();this.pageCount=a?a+1:1,this.setCookie(this.abCountCookieName,this.pageCount)},getPreviousPageCount:function(){var a=this.getCookie(this.abCountCookieName);return parseInt(a,10)},shouldRedirect:function(){return this.pageCount>=this.firstPageToShowAds?!0:!1},handleOverlay:function(a){return this.shouldShowOverlay()?void(a?this.setCookie(this.showAboCookieName,1):this.handleOverlayOnThisPageload()):(window.showAdBlockerOverlay=!1,!1)},shouldShowOverlay:function(){var a=this.pageCount-this.firstPageToShowOverlay;return a%this.overlayInterval===0},handleOverlayOnThisPageload:function(){window.adBlockerOverlay?window.adBlockerOverlay.init(!0):window.showAdBlockerOverlay=!0},getCookie:function(a){for(var b=a+"=",c=decodeURIComponent(document.cookie),d=c.split(";"),e=0;e<d.length;e++){for(var f=d[e];" "===f.charAt(0);)f=f.substring(1);if(0===f.indexOf(b))return f.substring(b.length,f.length)}return!1},setCookie:function(a,b,c){var d=(document.location.host+"").replace("www.","");c||(c=365);var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3);var f="expires="+e.toUTCString();document.cookie=a+"="+b+";"+f+";path=/;domain="+d}};window.I11C&&window.I11C.RegisterAbdCallback&&window.I11C.RegisterAbdCallback(c.handle.bind(c))}(window,document);</script>
    

    
    
    <!-- Begin comScore Tag -->
    <script>
      document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
    </script>
    <script>
    if (typeof COMSCORE !== 'undefined') {
      COMSCORE.beacon({
        c1:"2", c2: "18406752", c4: "http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html"
      });
    } else {
      (function (w, d) {
        d.addEventListener('DOMContentLoaded', function(event) {
          var img = d.createElement('img');
          img.src = 'http://b.scorecardresearch.com/p?c1=2&c2=18406752&c3=&c4=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html&c5=&c6=&c15=&cj=1';
          d.body.appendChild(img);
        });
      } (window, document));
    }
    </script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=18406752&c3=&c4=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html&c5=&c6=&c15=&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    
    


    
    
    <!--  Quantcast Tag -->
        <script>
         var ezt = ezt ||[];

         (function(){
           var elem = document.createElement('script');
           elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-fw53_-Tq3MNK1";
           elem.async = true;
           elem.type = "text/javascript";
           var scpt = document.getElementsByTagName('script')[0];
           scpt.parentNode.insertBefore(elem,scpt);
         }());


         ezt.push({qacct: 'p-fw53_-Tq3MNK1',
               uid: ''
                   });
        </script>
        <noscript>
          <img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>
    <!-- End Quantcast Tag -->
    
    

    <script>
      //Reload to canonical if you try to paste in the print page
      if (window.location.search.indexOf("print") > -1) {
        if (document.referrer.indexOf("http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html") != 0) {
          window.location = "http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html";
        }
      }
      //-- Stop hiding script -->
    </script>
    <script type="text/javascript">
      var slate_public_url = "http://www.slate.com/";
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Apple&rsquo;s most innovative product might be its tax-avoidance scheme.</title>

     

    <meta name="description" content="Who needs a GOP tax cut when you&rsquo;ve got the isle of Jersey?" />
    <meta name="keywords" content="" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

    
    

    
    
    
    <script>
      
      var commercialNode = 'technology/technology';
      
      var commercialPageType = 'article';
      var selectedText = "";
    </script>

    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
      n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
      document,'script','https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '166975463695820');
      fbq('track', 'ViewContent', {
        commercial_node: window.commercialNode,
        referrer: document.referrer
      });
    </script>
    <!-- End Facebook Pixel Code -->

    <!-- Facebook OG -->
    <meta id="ogtitle" property="og:title" content="Apple&rsquo;s Most Innovative Product Might Be Its Tax-Avoidance Scheme" />
    

    <meta property="article:publisher" content="http://www.facebook.com/Slate" />
    <meta name="apple-itunes-app" content="app-id=357555242, affiliate-data=ct=Smart%20Banner&pt=31813800, app-argument=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html">

    

    <meta property="og:type" content="article" />
    <meta id="ogurl" property="og:url" content="http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html" />
    <meta id="ogimage" property="og:image" content="http://www.slate.com/content/dam/slate/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme/Apple-Holds-Product-Launch-Event-At-New-Campus-In-Cupertino.jpeg.CROP.promo-large.jpeg" />
    <meta property="og:site_name" content="Slate Magazine" />
    <meta id="ogdescription" property="og:description" content="Who needs a GOP tax cut when you&rsquo;ve got the isle of Jersey?" />
    <meta property="fb:app_id" content="142011022527753"/>
    <meta property="fb:pages" content="21516776437,711394545628094,56053044701,120640827984,413841452120931,535016903252160,1560656284178338,167180693332391,189846847729626,166438367103268,120285331895306,67474598472,449418205094008,209239152886928,614061598677636">
    <!-- Twitter -->
    <meta name="twitter:card" value="summary_large_image" />
    <meta name="twitter:site" value="@slate" />
    
    <meta name="twitter:creator" value="" />
    
    <meta name="twitter:url" value="http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html" />
    <meta name="twitter:title" value="Apple&rsquo;s Most Innovative Product Might Be Its Tax-Avoidance Scheme" />
    <meta name="twitter:description" value="Who needs a GOP tax cut when you&rsquo;ve got the isle of Jersey?" />
    <meta name="twitter:image" value="http://www.slate.com/content/dam/slate/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme/Apple-Holds-Product-Launch-Event-At-New-Campus-In-Cupertino.jpeg.CROP.promo-large.jpeg" />
    
    <meta name="tw-line" content="Apple&rsquo;s most innovative product might be its tax-avoidance scheme." />

      
    <meta name="fb-share" content="When it looked like Ireland would crack down, Apple went hunting for a new place to park its profits" />

    

    <link type="text/css" href="http://static.cdnslate.com/etc/designs/slate/css/story.c539904f.09fc2394.css" rel="stylesheet" />
    
    
    
    <style type="text/css">.social a .count { display: none !important; }</style>
    
    <script id="slate-webfont-base-localstorage-js">!function(){function e(e,t,n){e.addEventListener?e.addEventListener(t,n,!1):e.attachEvent&&e.attachEvent("on"+t,n)}function t(e){return window.localStorage&&localStorage.font_base_css_cache&&localStorage.font_base_css_cache_file===e}function n(){if(window.localStorage&&window.XMLHttpRequest)if(t(o))a(localStorage.font_base_css_cache);else{var n=new XMLHttpRequest;n.open("GET",o,!0),e(n,"load",function(){4===n.readyState&&(a(n.responseText),localStorage.font_base_css_cache=n.responseText,localStorage.font_base_css_cache_file=o)}),n.send()}else{var c=document.createElement("link");c.href=o,c.rel="stylesheet",c.type="text/css",document.getElementsByTagName("head")[0].appendChild(c),document.cookie="font_base_css_cache"}}function a(e){var t=document.createElement("style");t.innerHTML=e,document.getElementsByTagName("head")[0].appendChild(t)}var o="http://static.cdnslate.com/etc/designs/slate/css/slate-fonts-base.bcb407b3.bcb407b3.css";window.localStorage&&localStorage.font_base_css_cache||document.cookie.indexOf("font_base_css_cache")>-1?n():e(document,"DOMContentLoaded",n)}();
      // Load Apres Light for Mobile
      if (window.matchMedia('(max-width: 1023px)').matches) {
        !function(){function e(e,t,n){e.addEventListener?e.addEventListener(t,n,!1):e.attachEvent&&e.attachEvent("on"+t,n)}function t(e){return window.localStorage&&localStorage.font_mobile_css_cache&&localStorage.font_mobile_css_cache_file===e}function n(){if(window.localStorage&&window.XMLHttpRequest)if(t(o))a(localStorage.font_mobile_css_cache);else{var n=new XMLHttpRequest;n.open("GET",o,!0),e(n,"load",function(){4===n.readyState&&(a(n.responseText),localStorage.font_mobile_css_cache=n.responseText,localStorage.font_mobile_css_cache_file=o)}),n.send()}else{var c=document.createElement("link");c.href=o,c.rel="stylesheet",c.type="text/css",document.getElementsByTagName("head")[0].appendChild(c),document.cookie="font_mobile_css_cache"}}function a(e){var t=document.createElement("style");t.innerHTML=e,document.getElementsByTagName("head")[0].appendChild(t)}var o="http://static.cdnslate.com/etc/designs/slate/css/slate-fonts-mobile.015046cd.015046cd.css";window.localStorage&&localStorage.font_mobile_css_cache||document.cookie.indexOf("font_mobile_css_cache")>-1?n():e(document,"DOMContentLoaded",n)}();
      }
    </script>
    <noscript id="slate-font-base"><link rel="stylesheet" id="slate-font-base-css" href="http://static.cdnslate.com/etc/designs/slate/css/slate-fonts-base.bcb407b3.bcb407b3.css" type="text/css" media="all"><link rel="stylesheet" id="slate-font-mobile-css" href="http://static.cdnslate.com/etc/designs/slate/css/slate-fonts-mobile.015046cd.015046cd.css" type="text/css" media="max-width: 1023px"></noscript>
    
    
    
    <script src="http://static.cdnslate.com/etc/designs/slate/js/optimizely-functions.b4573220.js"></script>
    <script src="https://cdn.optimizely.com/js/37441550.js"></script>
    
    <script data-ad-site="slate" src="http://static.cdnslate.com/etc/designs/slate/js/libs/require.js"></script>
    <script>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</script>
    <script src="http://static.cdnslate.com/etc/designs/slate/js/main.min.a4a6749c.js"></script>

    
    
      <script>
          requirejs(
              ['ad-blocker-overlay'],
              function(ad_blocker_overlay) {
                  ad_blocker_overlay.execute();
              }
          );
      </script>
    

    <script>
    
    requirejs(['config'], function(config) {
      var documentDomain = 'slate.com';
      if (config.janrain.siteConfig.enabled) {
        documentDomain = config.myslate.site_base_domain;
      }
      document.domain = documentDomain;
    });
    
    </script>
    
    


<script type="text/javascript" language="javascript">
requirejs([
  'jquery',
  'config',
  's_code',
  'libs/jquery-plugins/jquery.cookie'
], function($, config, s, unused) {

        s.currencyCode="usd";
        s.charSet="utf-8";
        s.trackDownloadLinks=true;
        s.trackExternalLinks=true;
        s.trackInlineStats=true;
        s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";
        s.linkInternalFilters="javascript:,slate.com,traffic.outbrain.com";
        s.linkTrackVars="none";
        s.linkTrackEvents="none";
        s.pageName="technology:article - 20171107 - apple’s most innovative product might be its tax-avoidance scheme.";
        s.channel="sl - technology";
        s.server="www.slate.com";
        s.prop2="technology";
        s.prop3="article";
        s.prop4="slate";
        s.prop5="april glaser";
        s.prop12="100171107002";
        s.prop13="apple’s most innovative product might be its tax-avoidance scheme.";
        s.prop14="1";
        s.prop34="4.17.2";
        s.prop36="general";
        s.prop39="technology/technology";
        s.prop40="apple";
        s.hier1="technology|technology|article";
        s.eVar8="april glaser";
        s.eVar17="article";
    s.prop75 = "1";
    s.eVar4 = "1";
    s.prop32 = $.cookie('spf') || 'false';
    /**
     * Check for AdBlock
     */
    if (typeof placeAd2 === 'undefined') {
      $.cookie('spf', true, {
        expires: 365,
        path: '/',
        domain: config.myslate.site_base_domain
      });
    }
    s.t();
});
</script>


    
    
        <script>
            requirejs(["sgads"], function(slateads) {
                slateads.wire("http://ads.cdnslate.com/wp-srv/ad/loaders/latest/js/min/loader.min.js");
            });
        </script>
    

    <script>               
      var _isNavMoving = false; // acts as a global (sorry) mutex for keeping track of when our nav panels are moving around. Allows us to prevent overlapping actions.
    </script>

    <!-- Google Sitemap -->
    <meta name="google-site-verification" content="jXqoqqPSmx_PWchRdG-IXu-X616Ee2Ptf_AiElI9LzQ" />

    

    <link rel="canonical" href="http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html" />
    
    <link rel="image_src" href="http://www.slate.com/content/dam/slate/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme/Apple-Holds-Product-Launch-Event-At-New-Campus-In-Cupertino.jpeg.CROP.thumbnail-small.jpeg" />

    <!-- Parsely -->
        <meta name='parsely-page' content='{
  "title": "Apple\u2019s Most Innovative Product Might Be Its Tax-Avoidance Scheme",
  "link": "http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html",
  "image_url": "http://www.slate.com/content/dam/slate/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme/Apple-Holds-Product-Launch-Event-At-New-Campus-In-Cupertino.jpeg.CROP.thumbnail-small.jpeg",
  "type": "post",
  "post_id": "100171107002",
  "pub_date": "2017-11-07T08:06:39Z",
  "section": "Technology",
  "authors": ["April Glaser"],
  "tags": [
    "apple",
    "AdNode:technology/technology",
    "Section:Technology"
  ]
}'/>
    
    <!-- RSS -->
    <link rel="alternate" type="application/rss+xml" title="Technology (RSS 2.0)" href="http://www.slate.com/articles/technology.fulltext.all.rss" />

    
    <script>var wp_meta_data = {"authors":["April Glaser"],"contentType":"article","page_id":"100171107002","keywords":"Technology,apple","section":"Technology","rubric":"Technology"};</script>

    

    

      
    
      <script type="text/javascript">
        var teadsEnabled = true;
        requirejs(["jquery","myslate"], function($,myslate) {
            if(myslate.isSlatePlusUser) {
                teadsEnabled = false;
            }
        });
        </script>
    
      
        <script type="application/ld+json">
        {"@context":"http://schema.org","url":"http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html","@type":"Article","mainEntityOfPage":"True","articleBody":"Apple makes a lot of money off all those expensive iPhones we\u2019re addicted to. So much that it has $252 billion to stash in countries besides the one where it is based\u2014ours. Apple has been doing this for years, but according to new documents released on Monday as part of the massive cache of secret corporate records called the Paradise Papers analyzed by the International Consortium of Investigative Journalists and its partner media organizations, the California-based tech giant has taken great lengths to continue its practice of tax-dodging, including moving its cash to the island of Jersey, despite attempts by regulators to rein the company in. \u201cWe pay all the taxes we owe, every single dollar,\u201d Apple CEO Tim Cook told U.S. senators in 2013, at a hearing of the Senate Permanent Committee on Investigations concerning how his company had avoided tens of billions of dollars in taxes by moving its profits to subsidiaries it owned in Ireland. \u201cWe do not depend on tax gimmicks\u2026 We do not stash money on some Caribbean island.\u201d That statement is still technically true, since the place where Apple is currently storing most of its cash is on Jersey, an island in the English Channel about 19 miles off the coast of France. About five months after that hearing, Ireland started to scrutinize Irish firms, including Apple\u2019s European arm, that were exploiting the country\u2019s lax tax rules. That led Apple to start hunting for friendlier shores to store its money, according to the newly released documents. By the beginning of 2015, Apple had successfully restructured by moving two of its Irish subsidiaries, or what then-Sen. Carl Levin, a Democrat from Michigan and chairman of the aforementioned Senate panel, called \u201cghost companies,\u201d just before the implementation of new, stricter Irish tax laws. These companies weren\u2019t really paying taxes, since they didn\u2019t have a residency anywhere in the world that required them to do so. At the time, Irish law only considered a company to be a tax resident if it was managed in Ireland, but Apple is managed in Cupertino, California. And here in the U.S., our laws consider where a company is incorporated. \u201cApple has arranged matters so it can claim that these ghost companies, for tax purposes, exist nowhere,\u201d said Levin at the 2013 hearing. Apple\u2019s relocation of these companies to Jersey was completed with help from Appleby, a law firm based in Bermuda that specializes in offshore tax avoidance\u2014Appleby is also the firm from which the cache of secret documents that detail Apple\u2019s tax moves originate. Apple had turned to its advisors at Baker McKenzie, a top U.S. law firm, for help. And Baker McKenzie then looked to Appleby for additional advice, sending a questionnaire to Appleby offices in the British Virgin Islands, Bermuda, the Cayman Islands, Guernsey, the Isle of Man, and Jersey. That questionnaire asked the firms to \u201cConfirm that an Irish company can conduct management activities (such as board meetings, signing of important contracts) without being subject to taxation in your jurisdiction.\u201d It also wanted to know if Apple would have to relocate again. \u201cAre there any developments suggesting that the law may change in an unfavourable way in the foreseeable future?\u201d according to the New York Times, one of the media organizations that reviewed the documents. The new information about Apple\u2019s international tax dance comes just days after Republican lawmakers unveiled a new U.S. tax proposal that would reduce the corporate tax rate from 35 percent to 20 percent. \u201cWith this plan, we are making pro-growth reforms, so that yes, America can compete with the rest of the world,\u201d said House Speaker Paul Ryan. Yet drawing from Monday\u2019s disclosures, it appears some American companies, like Apple, are probably already paying taxes far shy of the 35 percent corporate rate, and in fact, are doing so thanks to tax havens outside of the United States. If the U.S. wants to be more competitive with those countries, well, it may have to stop taxing corporate profits all together.","headline":"Apple\u2019s Most Innovative Product Might Be Its Tax-Avoidance Scheme","datePublished":"2017-11-07T08:06:39-05:00","author":"April Glaser","image":{"@list":["http://www.slate.com/content/dam/slate/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme/Apple-Holds-Product-Launch-Event-At-New-Campus-In-Cupertino.jpeg.CROP.promo-mediumlarge.jpeg"]}}
        </script>
      

    


    <!-- BEGIN Krux Control Tag for "Slate" -->
    <script class="kxct" data-id="KGU_SbHX" data-timing="async" data-version="3.0" type="text/javascript">
      window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KGU_SbHX.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());

      
      window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
      (function(){
          function retrieve(n){
            var m, k='kxslate_'+n;
            if(window.localStorage){
                return window.localStorage[k] || "";
            }else if(navigator.cookieEnabled){
                m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || "";
            }else{
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
      })();
    </script>
    <!-- END Krux Controltag -->

    
    <link rel="amphtml" href="http://amp.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html">
    

    <!-- Amplitude -->
    <script>
    require(['amplitude'], function(amplitude) {
      var amplitudeOptions = {
       saveEvents: true,
       includeUtm: true,
       includeReferrer: true,
       includeGclid: true,
       saveParamsReferrerOncePerSession: false,
       domain: '.slate.com'
      }
      amplitude.getInstance().init('5a7cb616c0717cb7f4f0eee43d9f4e1c', null, amplitudeOptions);
      window.amplitude = amplitude; // You can bind the amplitude object to window if you want to use it directly.
    });
    </script>
    <!-- End Amplitude -->

  </head>

  

  


  <body class="article story">

    <input type="hidden" id="currPath" value="/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme"/>
    <!-- HCS: shared/roll_ups/tablet -->
    <!-- This is the header bar we always show in tablet mode -->
    <header class="roll-up" id="tablet_header">
      <div class="container">
        <div class="main">

        </div>
        <div class="sidebar">
          








<section class="nav-panel" >
  <div class="nav-header">
    <a class="slate-logo" href="/"><span class="logo">Slate</span></a>
    <a href="#" class="user-link "></a>
    <a href="#" class="search-link "></a>
    <a href="#" class="global-nav-handle "></a>
    <div class="buttons">
      
      <span class="link option"><a class="first nav-option sign-in-link" href="#">Sign In</a></span>
      <span class="link option"><a href="#" class="nav-option sign-up-link">Sign Up</a></span>
      
    </div>
  </div>
  
</section>

        </div>
      </div><!-- /.container -->
    </header><!-- /.header.roll-up -->
    <!-- HCS END: shared/roll_ups/tablet -->
    
    <div class="top">

      
        
          <div class="ad banner leaderboard" data-ad-type="leaderboard" data-ad-mode="large"></div>
        
        
      

    </div><!-- end #top -->
    
    <!-- HCS END: layouts/shared/top -->
    
    
    


<!-- this is the rollup for basic article, no multipart fun -->
<header class="roll-up with-dropdown" id="article_rollup">
  <div class="container">
    
    <div class="main">
      <div class="title-container">

        <div class="front">
          
            
            
            
            
            
              <div class="titles centered-titles">
                <h1 class="primary centered-primary">Apple’s Most Innovative Product Might Be Its Tax-Avoidance Scheme</h1>
              </div>
            
          
        </div>

        <div class="back">
          
            
            
            
            
              <div class="titles centered-titles">
                <h1 class="primary centered-primary">Apple’s Most Innovative Product Might Be Its Tax-Avoidance Scheme</h1>
              </div>
            
          
        </div>

      </div>

      


<div class="social social-with-popup sharing-buttons">
    <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=Apple%E2%80%99s+Most+Innovative+Product+Might+Be+Its+Tax-Avoidance+Scheme&p[summary]=Who+needs+a+GOP+tax+cut+when+you&rsquo;ve+got+the+isle+of+Jersey?&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme/Apple-Holds-Product-Launch-Event-At-New-Campus-In-Cupertino.jpeg.CROP.cq5dam_web_1280_1280_jpeg.jpeg&p[url]=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html&u=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html?wpsrc=sh_all_dt_fb_ru" class="facebook first">
      <span class="icon"></span>
      <span class="count"></span>
    </a>

    <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=Apple%E2%80%99s%20most%20innovative%20product%20might%20be%20its%20tax-avoidance%20scheme.&count=none&via=slate&url=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html?wpsrc=sh_all_dt_tw_ru" class="twitter">
      <span class="icon"></span>
      <span class="count"></span>
    </a>
    </div>

    
      <a href="#comments" class="comments">
        <span class="icon"></span>
      </a>
    

     <a href="mailto:?subject=Check%20out%20this%20piece%20on%20Slate&body=I%20thought%20you%20might%20like%20this%20article%20on%20Slate:%0AApple%E2%80%99s%20Most%20Innovative%20Product%20Might%20Be%20Its%20Tax-Avoidance%20Scheme%0Ahttp://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html?wpsrc=sh_all_dt_em_ru" class="email">
        <span class="icon"></span>
      </a>
</div>


    </div>
    <div class="sidebar">
      








<section class="nav-panel" >
  <div class="nav-header">
    <a class="slate-logo" href="/"><span class="logo">Slate</span></a>
    <a href="#" class="user-link "></a>
    <a href="#" class="search-link "></a>
    <a href="#" class="global-nav-handle "></a>
    <div class="buttons">
      
      <span class="link option"><a class="first nav-option sign-in-link" href="#">Sign In</a></span>
      <span class="link option"><a href="#" class="nav-option sign-up-link">Sign Up</a></span>
      
    </div>
  </div>
  
</section>

    </div>
  </div><!-- /.container -->
  <a href="#" class="mobile-social-toggle"><span></span></a> <!-- only shown in mobile -->
</header><!-- /.header.roll-up -->




<div class="page">
  
  <article class="main" data-stream-index="0" data-story-id="story-100171107002" id="story-0">
    
    <div class="start-story" data-stream-index="0" id="start-story-0"></div>
    
    
    <div class="parsys contentWellTop iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys contentWellTop iparsys"><div class="renderHtml section">

<style>
@media (min-width: 641px) {
.custom .landing-header.thin.rollup .sponsor-logo img {
    height: 25px;
    width: auto;
}
}

@media (max-width: 640px) {
.custom .landing-header.thin.rollup .sponsor-logo img {
    height: auto;
    max-width: 100px;
    position: absolute;
    right: auto;
    top: 15px;
    left: 155px;
}
}
</style> 
</div>

</div>
</div>
</div>

    



<header class="article-header" id="article_header">
    
    <div class="meta">
        <div class="prop-name print-only"><a href="http://www.slate.com">Slate</a></div><div class="prop-name"><a href="http://www.slate.com/articles/technology/technology.html">Technology</a></div><div class="prop-desc">Innovation, the Internet, gadgets, and more. </div><div class="pub-date">Nov. 7 2017 8:06 AM</div>
    </div>
    
    
    <h1 class="hed">Apple’s Most Innovative Product</h1>
    


 <div class="social social-with-popup sharing-buttons header_social">
    <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=Apple%E2%80%99s+Most+Innovative+Product+Might+Be+Its+Tax-Avoidance+Scheme&p[summary]=Who+needs+a+GOP+tax+cut+when+you&rsquo;ve+got+the+isle+of+Jersey?&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme/Apple-Holds-Product-Launch-Event-At-New-Campus-In-Cupertino.jpeg.CROP.cq5dam_web_1280_1280_jpeg.jpeg&p[url]=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html?wpsrc=sh_all_dt_fb_top" class="facebook">
      <span class="icon"></span>
      <span class="count"></span>
    </a>
    <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=Apple%E2%80%99s%20most%20innovative%20product%20might%20be%20its%20tax-avoidance%20scheme.&count=none&via=slate&url=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html?wpsrc=sh_all_dt_tw_top" class="twitter">
       <span class="icon"></span>
    </a>
    <a class="tw-count" href="http://twitter.com/search?q=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html"><span class="count"></span></a>
    </div>
    
      <a href="#comments" class="comments">
        <span class="icon"></span>
        <span class="count"></span>
      </a>
    
 </div>


    <h2 class="dek">It might be its tax-avoidance scheme.</h2>
    
    <div class="byline" id="main_byline">
        By <a rel="author" href="http://www.slate.com/authors.april_glaser.html">April Glaser</a>
    </div>
    
    





  
  
  


<div class="social horiz-counts-mobile centered sharing-buttons">
  
    <div class="comments">
      <a class="mobile-comments" href="#comments">
        <span class="icon"></span>
        <span class="count"></span>
      </a>
    </div>
  
  <div class="facebook">
    <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=Apple%E2%80%99s+Most+Innovative+Product+Might+Be+Its+Tax-Avoidance+Scheme&p[summary]=Who+needs+a+GOP+tax+cut+when+you&rsquo;ve+got+the+isle+of+Jersey?&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme/Apple-Holds-Product-Launch-Event-At-New-Campus-In-Cupertino.jpeg.CROP.cq5dam_web_1280_1280_jpeg.jpeg&p[url]=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html&u=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html?wpsrc=sh_all_mob_fb_top" class="share facebook" target="_blank">
      <span class="icon"></span>
      <span class="count"></span>
    </a>
  </div>
  <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=Apple%E2%80%99s%20most%20innovative%20product%20might%20be%20its%20tax-avoidance%20scheme.&count=none&via=slate&url=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html?wpsrc=sh_all_mob_tw_top" class="twitter">
       <span class="icon"></span>
    </a>
    <a class="tw-count" href="http://twitter.com/search?q=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html"><span class="count"></span></a>
  </div>

  
  <div class="whatsapp">
    <a href="whatsapp://send?text=Apple%E2%80%99s%20most%20innovative%20product%20might%20be%20its%20tax-avoidance%20scheme.%20http%3A%2F%2Fwww.slate.com%2Farticles%2Ftechnology%2Ftechnology%2F2017%2F11%2Fapple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html%3Fwpsrc%3Dsh_all_mob_wa_top" class="whatsapp">
       <span class="icon"></span>
    </a>
  </div>
  
  

  <div class="email">
    <a href="mailto:?subject=Check%20out%20this%20piece%20on%20Slate&body=I%20thought%20you%20might%20like%20this%20article%20on%20Slate:%0AApple%E2%80%99s%20Most%20Innovative%20Product%20Might%20Be%20Its%20Tax-Avoidance%20Scheme%0Ahttp://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html?wpsrc=sh_all_mob_em_top" class="email">
      <span class="icon"></span>
      <span class="count">&nbsp;</span>
    </a>
  </div>
</div>


</header><!-- /header -->


<section class="content">
    <div class="parsys iparsys editorsNote"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys editorsNote">
</div>
</div>
</div>

    
    <div class="newbody body parsys">

<div class="parbase image slate_image section">


 <div class=" none">
        <figure class="image inline " style="width: 590px;  display: block;margin: 0 auto;float: none;"> <img src_tag_name="src" title="Apple-Holds-Product-Launch-Event-At-New-Campus-In-Cupertino" alt="Apple-Holds-Product-Launch-Event-At-New-Campus-In-Cupertino" src="/content/dam/slate/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme/Apple-Holds-Product-Launch-Event-At-New-Campus-In-Cupertino.jpeg.CROP.promo-xlarge2.jpeg" > <figcaption class="caption"><span>Apple CEO Tim Cook looks on during an Apple special event at the Steve Jobs Theatre on the Apple Park campus on September 12, 2017 in Cupertino, California.</span></figcaption>  <p class="credit">Justin Sullivan/Getty Images</p> 
        </figure>
        </div>
        <script>
        requirejs(["jquery"], function($) {
            if ($(window).width() < 640) {
                $(".slate_image figure").width("100%");
            }
        });
        </script> 
</div>

<div class="text text-1 parbase section">

<p>Apple makes a lot of money off all those <a href="http://www.slate.com/articles/technology/technology/2017/10/iphone_x_review_roundup_what_critics_think_of_apple_s_new_phone.html">expensive iPhones</a> we&rsquo;re addicted to. So much that it has $252 billion to stash in countries besides the one where it is based&mdash;ours.</p>


</div>





<div class="text-2 text parbase section">

<p>Apple has been doing this for years, but according to new documents released on Monday as part of the <a href="http://www.slate.com/blogs/future_tense/2017/11/06/two_foreign_investors_respected_in_silicon_valley_became_embroiled_in_controversy.html">massive cache of secret corporate records</a> called the Paradise Papers analyzed by <a href="https://www.icij.org/investigations/paradise-papers/apples-secret-offshore-island-hop-revealed-by-paradise-papers-leak-icij/">the International Consortium of Investigative Journalists</a> and its partner media organizations, the California-based tech giant has taken great lengths to continue its practice of tax-dodging, including moving its cash to the island of Jersey, despite attempts by regulators to rein the company in.</p>


</div>




<div class="tablet-ad">
    
      <span class="adv"> Advertisement </span> <br>
    
    
<div id="slug_midarticleflex" class="ad " data-ad-type="midarticleflex" data-ad-mode="tabletPortrait"></div>

    
      
<div id="slug_mob_bigbox" class="ad " data-ad-type="mob_bigbox" data-ad-mode="mobile"></div>

    
</div>


<div class="text-3 text parbase section">

<p>&ldquo;We pay all the taxes we owe, every single dollar,&rdquo; Apple CEO Tim Cook told U.S. senators in 2013, at a hearing of the Senate Permanent Committee on Investigations concerning how his company had avoided tens of billions of dollars in taxes by moving its profits to subsidiaries it owned in Ireland. &ldquo;We do not depend on tax gimmicks&hellip; We do not stash money on some Caribbean island.&rdquo;</p>


</div>

<div class="thirdpartyvideo section">


  
  
    <div class="youtube-responsive">

    <div id="thirdpartyvideo" data-video-bcenabled="false" data-video-type="youtube" data-video-bcbasepageurl="http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme/_jcr_content/body.html" data-video-bcexperienceid="0" data-video-bcvideoid="" data-video-bcplaylistid="" data-video-width="590" data-video-height="332" data-video-youtubeid="KPLXrkTZ8mo
" data-video-autoplay="0"></div>
    <script type="text/javascript">
      // load youtube scripts once all components have rendered,
      // this will then call onYouTubeIframeAPIReady in youtube require include to load videos
      requirejs(['jquery','bcvideo'], function($,bcvideo) {
        $(document).ready(function() {
          requirejs(['youtube','youtubeapi'], function(youtube) { });
        });
      });
    </script>

    </div>
  
  
</div>

<div class="text parbase text-4 section">

<p>That statement is still technically true, since the place where Apple is currently storing most of its cash is on Jersey, an island in the English Channel about 19 miles off the coast of France. About five months after that hearing, Ireland <a href="https://www.ft.com/content/b3a9c9ec-f0cf-11e3-8f3d-00144feabdc0">started to scrutinize</a> Irish firms, including Apple&rsquo;s European arm, that were exploiting the country&rsquo;s lax tax rules. That led Apple to start hunting for friendlier shores to store its money, according to the newly released documents. By the beginning of 2015, Apple had successfully restructured by moving two of its Irish subsidiaries, or what then-Sen. Carl Levin, a Democrat from Michigan and chairman of the aforementioned Senate panel, called &ldquo;ghost companies,&rdquo; just before the implementation of new, stricter Irish tax laws.</p>


</div>












<div class="text parbase text-5 section">

<p>These companies weren&rsquo;t really paying taxes, since they didn&rsquo;t have a residency anywhere in the world that required them to do so. At the time, Irish law only considered a company to be a tax resident if it was managed in Ireland, but Apple is managed in Cupertino, California. And here in the U.S., our laws consider where a company is incorporated. &ldquo;Apple has arranged matters so it can claim that these ghost companies, for tax purposes, exist nowhere,&rdquo; <a href="http://www.npr.org/templates/story/story.php?storyId=185839228">said</a> Levin <a href="http://www.npr.org/templates/story/story.php?storyId=185839228">at the 2013 hearing</a>.</p>


</div>

<div class="text text-6 parbase section">

<p>Apple&rsquo;s relocation of these companies to Jersey was completed with help from Appleby, a law firm based in Bermuda that specializes in offshore tax avoidance&mdash;Appleby is also the firm from which the cache of secret documents that detail Apple&rsquo;s tax moves originate. Apple had turned to its advisors at Baker McKenzie, a top U.S. law firm, for help. And Baker McKenzie then looked to Appleby for additional advice, sending a questionnaire to Appleby offices in the British Virgin Islands, Bermuda, the Cayman Islands, Guernsey, the Isle of Man, and Jersey.</p>


</div>

<div class="text parbase text-7 section">

<p>That questionnaire asked the firms to &ldquo;Confirm that an Irish company can conduct management activities (such as board meetings, signing of important contracts) without being subject to taxation in your jurisdiction.&rdquo; It also wanted to know if Apple would have to relocate again. &ldquo;Are there any developments suggesting that the law may change in an unfavourable way in the foreseeable future?&rdquo; according to the <a href="https://www.nytimes.com/2017/11/06/world/apple-taxes-jersey.html"><em>New York Times</em></a>, one of the media organizations that reviewed the documents.</p>


</div>






<div class="text parbase text-8 section">

<p>The new information about Apple&rsquo;s international tax dance comes just days after Republican lawmakers unveiled a new U.S. tax proposal that would <a href="http://www.slate.com/articles/news_and_politics/politics/2017/11/how_trump_flipped_on_trickle_down.html">reduce the corporate tax rate</a> from 35 percent to 20 percent.</p>


</div>

<div class="text parbase text-9 section">

<p>&ldquo;With this plan, we are making pro-growth reforms, so that yes, America can compete with the rest of the world,&rdquo; <a href="https://www.nytimes.com/2017/11/02/us/politics/tax-plan-republicans.html">said</a> House Speaker Paul Ryan. Yet drawing from Monday&rsquo;s disclosures, it appears some American companies, like Apple, are probably already paying taxes far shy of the 35 percent corporate rate, and in fact, are doing so thanks to tax havens outside of the United States. If the U.S. wants to be more competitive with those countries, well, it may have to stop taxing corporate profits all together. </p>


</div>
</div>

    
    
    <script>
        requirejs(["jquery"], function($) {
            function getDropCappedString(firstParagraphObj) {
                var textString = firstParagraphObj.html().trim();
                if (textString.length > 0) {
                    var firstLetter = textString[0].match(/[A-Za-z0-9]/);
                    if (firstLetter != null) {
                        return '<span class="drop-capped">' +
                            firstLetter + '</span>' + textString.substr(1);
                    }
                }
                return null;
            };


            $(function() {
                var $p = $(".main div.body div.text:first p:first");
                if ($p.length != 0 && $p.find("span.drop-capped").length==0 ) {
                   var newString = getDropCappedString($p);
                   if (newString != null && 1 < 2) {
                       $p.html(newString);
                   }
                }
                if($(".main div.body div.sectionheader").length!=0) {
                    //apply to first par of each section of fresca
                    $(".main div.body div.sectionheader").each(
                            function(index) {
                                if($(this).nextAll("div.text").first().find("p:first span.drop-capped").length==0)  {
                                    var $p = $(this).nextAll("div.text").first().find("p:first"),
                                     newString = getDropCappedString($p);
                                    if (newString != null) {
                                        $p.html(newString);
                                    }
                                }
                            }
                    )
                }

            });
        });
    </script>
    
</section>
<div class="end-story" data-stream-index="0" id="end-story-0"></div>
<footer>
    

    


  
  <section class="about-the-author multi">
    
    <div class="author-bio">
      <p>
        <p>April Glaser is a <b><i>Slate </i></b>technology writer. Follow her on <a href="http://www.twitter.com/aprilaser">Twitter</a>.<i></i><b></b><br>
</p>

	  </p>
	</div>
	
  </section>
  


    


    
    <div class="pagination">
        
        

    </div><!-- /.pagination -->

    
      


    <div class="social social-with-popup sharing-buttons social-footer">

      <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=Apple%E2%80%99s+Most+Innovative+Product+Might+Be+Its+Tax-Avoidance+Scheme&p[summary]=Who+needs+a+GOP+tax+cut+when+you&rsquo;ve+got+the+isle+of+Jersey?&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme/Apple-Holds-Product-Launch-Event-At-New-Campus-In-Cupertino.jpeg.CROP.cq5dam_web_1280_1280_jpeg.jpeg&p[url]=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html?wpsrc=sh_all_dt_fb_bot" class="facebook">
        <span class="icon"></span>
        <span class="count"></span>
      </a>
    <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=Apple%E2%80%99s%20most%20innovative%20product%20might%20be%20its%20tax-avoidance%20scheme.&count=none&via=slate&url=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html?wpsrc=sh_all_dt_tw_bot" class="twitter">
       <span class="icon"></span>
    </a>
    <a class="tw-count" href="http://twitter.com/search?q=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html"><span class="count"></span></a>
    </div>
      
        <a href="#comments" class="comments">
          <span class="icon"></span>
          <span class="count"></span>
        </a>
      
    </div>


    

    
   






  
  
  

<div class="social horiz-counts-mobile centered sharing-buttons">
  
    <div class="comments">
      <a class="mobile-comments" href="#comments">
        <span class="icon"></span>
        <span class="count"></span>
      </a>
    </div>
  
  <div class="facebook">
    <a href="#" data-share="http://www.facebook.com/sharer.php?s=100&p[title]=Apple%E2%80%99s+Most+Innovative+Product+Might+Be+Its+Tax-Avoidance+Scheme&p[summary]=Who+needs+a+GOP+tax+cut+when+you&rsquo;ve+got+the+isle+of+Jersey?&p[ref]=sl_live&p[images][0]=http://www.slate.com/content/dam/slate/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme/Apple-Holds-Product-Launch-Event-At-New-Campus-In-Cupertino.jpeg.CROP.cq5dam_web_1280_1280_jpeg.jpeg&p[url]=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html&u=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html?wpsrc=sh_all_mob_fb_bot" class="share facebook" target="_blank">
      <span class="icon"></span>
      <span class="count"></span>
    </a>
  </div>
  <div class="twitter">
    <a href="#" data-share="http://twitter.com/share?text=Apple%E2%80%99s%20most%20innovative%20product%20might%20be%20its%20tax-avoidance%20scheme.&count=none&via=slate&url=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html?wpsrc=sh_all_mob_tw_bot" class="twitter">
       <span class="icon"></span>
    </a>
    <a class="tw-count" href="http://twitter.com/search?q=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html"><span class="count"></span></a>
  </div>

  
  
  <div class="whatsapp">
    <a href="whatsapp://send?text=Apple%E2%80%99s%20most%20innovative%20product%20might%20be%20its%20tax-avoidance%20scheme.%20http%3A%2F%2Fwww.slate.com%2Farticles%2Ftechnology%2Ftechnology%2F2017%2F11%2Fapple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html%3Fwpsrc%3Dsh_all_mob_wa_bot" class="whatsapp">
       <span class="icon"></span>
    </a>
  </div>
  

  <div class="email">
    <a href="mailto:?subject=Check%20out%20this%20piece%20on%20Slate&body=I%20thought%20you%20might%20like%20this%20article%20on%20Slate:%0AApple%E2%80%99s%20Most%20Innovative%20Product%20Might%20Be%20Its%20Tax-Avoidance%20Scheme%0Ahttp://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html?wpsrc=sh_all_mob_em_bot" class="email">
      <span class="icon"></span>
      <span class="count">&nbsp;</span>
    </a>
  </div>
</div>


    
    
    

    
    
    
</footer>





<div id="comments" class="comments-container" data-lf-hash="MzM3NzIwOmNxLTEwMDE3MTEwNzAwMg==">
  <div id="livefyre">
  	<div class="button-container lf-loader" style="text-align:center;">
      <button class="push-button comments-push-button" style="padding: 0 15px;">Load Comments</button>
    </div>
  </div>
  <div id="powered_by_livefyre_new"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div>
</div>

<div id="right-rail">
  <div id="comments-ads" class="comments-ads-container">
  </div>
  <div id="comments-bigbox" class="comments-bigbox-container">
    <div class="ad bigbox" data-ad-mode="desktop" data-ad-type="bigbox"></div>
  </div>
</div>

<script type="text/javascript">
requirejs(['config', 'jquery', 'slatelivefyre'], function(config, $, slatelivefyre) {
  $('#livefyre .lf-loader').html([
    '<div style="color: #999;">Loading...</div>',
    '<div style="color: #999; font-size: smaller; margin: 20px auto">',
    'Are Slate\'s comments not loading even after a few seconds? ',
    '<br/><a target="_blank" href="http://www.slate.com/features/browser-data-comment.html" class="issue-collector" data-issue-collector-value="11019">',
    'Send us your browser and operating system information.</a>',
    '</div>'
  ].join(''));

  $.extend(config.livefyre, {
    collectionMeta: 'eyJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IkFwcGxl4oCZcyBNb3N0IElubm92YXRpdmUgUHJvZHVjdCBNaWdodCBCZSBJdHMgVGF4LUF2b2lkYW5jZSBTY2hlbWUiLCJ1cmwiOiJodHRwOi8vd3d3LnNsYXRlLmNvbS9hcnRpY2xlcy90ZWNobm9sb2d5L3RlY2hub2xvZ3kvMjAxNy8xMS9hcHBsZV9zX21vc3RfaW5ub3ZhdGl2ZV9wcm9kdWN0X21pZ2h0X2JlX2l0c190YXhfYXZvaWRhbmNlX3NjaGVtZS5odG1sP3dwaXNyY1x1MDAzZGxmIiwidGFncyI6ImFwcGxlIiwiY2hlY2tzdW0iOiJlNzZkNjYzY2M2ZTI3NzFmYzY4OWNkZGE4YmIxZDhmYiIsImFydGljbGVJZCI6ImNxLTEwMDE3MTEwNzAwMiJ9.PxXSXlcjiMJEjGf46s4Z2I2BTm_y6YzT41fbp27PdPg'
  });

  if (config.iscroll.disabled) {
    slatelivefyre.loadLivefyre(config.page.articleId, config.livefyre.collectionMeta);
  }
});
</script>





    <div class="parsys iparsys contentWellBottom"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys contentWellBottom">
</div>
</div>
</div>

    

    
    <div class="noAutoRefresh" data-ad-type="teads" data-ad-mode="all" id="slug_teads"></div>
    <div class="bottom" id="bottom-0">
    </div>
    

  </article><!-- /.main -->
  
  <aside class="sidebar" id="main_sidebar">
    <div class="sidebar-wrapper">
      
      
      
      







  
  
  


<section class="nav-panel" id='slate_logo'>
  <div class="nav-header">
    <a class="slate-logo" href="/"><span class="logo">Slate</span></a>
    <a href="#" class="user-link sidebar-handle"></a>
    <a href="#" class="search-link sidebar-handle"></a>
    <a href="#" class="global-nav-handle sidebar-handle"></a>
    <div class="buttons">
      
      <span class="link option"><a class="first nav-option sign-in-link" href="#">Sign In</a></span>
      <span class="link option"><a href="#" class="nav-option sign-up-link">Sign Up</a></span>
      
    </div>
  </div>
  
</section>

      

      
      

<div class="parsys iparsys contentSidebar"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys contentSidebar"><div class="rightrailstories section">

<section class="items">
  

  

  
 </section>


 
<script type="text/javascript">
requirejs(['jquery'], function($) {
  if (mobileMode()) {
    $(".rightrailstories section").remove();
  }
});
</script>



</div>

</div>
</div>
</div>



      
    </div><!-- /.sidebar-wrapper -->
  </aside><!-- /.sidebar -->
  
  
  
  	

  <footer id="article_footer_tiles">
    
  </footer>


  
    <img width="0" height="0" src="https://pv.surveywall-api.survata.com/s?eid=2ca7ac88-8963-4abf-acff-c1114097be96">
  

  
</div><!-- /.page -->



<!-- HCS: layout -->
  
    <style type="text/css">
      body > .bottom {
        text-align: center;
        padding: 10px 0;
      }
      .bottom > #slug_leaderboard_2 {
        position: relative;
        width: auto;
        text-align: center;
      }
    </style>

    
      <div class="bottom">
        
          
            <div class="ad leaderboard-3" data-ad-type="leaderboard|3" data-ad-mode="desktop"></div>
          
          
        
      </div>
    



<footer class="slate-footer slate-footer--top">
  <div class="container">
    <div class="slate-footer__follow-slate">
          <span class="label">FOLLOW SLATE</span>
          <ul class="list-unstyled slate-footer__social-icons">
            <li class="twitter">
              <a href="https://twitter.com/slate" target="_blank"><span class="sr-only">Twitter</span></a>
            </li>
            <li class="facebook">
              <a href="http://www.facebook.com/Slate" target="_blank"><span class="sr-only">Facebook</span></a>
            </li>
            <li class="instagram">
              <a href="https://instagram.com/slate" target="_blank"><span class="sr-only">Instagram</span></a>
            </li>
          </ul>
    </div>

    <div id="slug_interstitial" data-ad-type="interstitial" data-ad-mode="all" style="display: none;"></div>

    <div class="slate-footer__slate-on">
      <span class="label">SLATE ON</span>
      <ul class="list-unstyled">
        <li><a href="http://itunes.apple.com/us/app/slate-com/id357555242?mt=8">IPHONE</a></li>
        <li><a href="https://market.android.com/details?id=com.wapo.slate.android">ANDROID</a></li>
        <li><a href="http://www.amazon.com/gp/product/B000IOMTC0?ie=UTF8&tag=slatmaga-20&link_code=as3&camp=211189&creative=373489&creativeASIN=B000IOMTC0/">KINDLE</a></li>
      </ul>
    </div>

    <ul class="slate-footer__reprints list-unstyled">
      <li><a href="http://www.slatereprints.com">Reprints</a></li>
      <li><a href="mailto:advertise@slate.com">Advertise with us</a></li>
    </ul>

  </div><!-- close wrapper -->
</footer><!-- footer base -->



  


<footer class="slate-footer slate-footer--bottom">
  <div class="container">
      <div class="slate-footer__links">
        <ul class="list-unstyled">
          <li><a href="/articles/news_and_politics/slate_fare/2006/08/about_us.html">ABOUT US</a></li>
          <li><a href="/articles/briefing/contact_us/2006/08/whereto_find_slate_staff.html">CONTACT US</a></li>
          <li><a href="/articles/news_and_politics/slate_fare/2008/04/a_job_for_you_at_slate.html">WORK WITH US</a></li>
          <li><a href="/articles/briefing/slate_user_agreement_and_privacy_policy/2012/12/slate_s_terms_of_service.html">USER AGREEMENT</a></li>
          <li><a href="/articles/briefing/slate_user_agreement_and_privacy_policy/2012/12/slate_s_privacy_policy.html">PRIVACY POLICY</a></li>
          <li><a href="/articles/briefing/slate_fare/2011/12/commenting_on_slate_frequently_asked_questions.html">FAQ</a></li>
        </ul>
        <ul class="list-unstyled">
          <li><a href="mailto:feedback@slate.com">FEEDBACK</a></li>
          <li><a href="/articles/news_and_politics/corrections.html">CORRECTIONS</a></li>
        </ul>
      </div><!-- -->

      <a href="http://www.slate.com" class="slate-group-logo">
        <span class="sr-only">Slate Group</span>
      </a>

      <a href="http://www.panoply.fm" class="panoply-logo" target="_blank">
        <span class="sr-only">Panoply</span>
      </a>

      <p class="copyright">Slate is published by The Slate Group, a Graham Holdings Company. All contents &copy;
        2017  The Slate Group LLC. All rights reserved.</p>

  </div><!-- close wrapper -->
</footer> <!-- /.footer-base-toc -->






<!-- HCS END: layout -->
<!-- HCS: layouts/shared/bottom -->

<div id="signIn"></div>
<script>


requirejs(["jquery", "hcs/libs/iscroll-lite", "modernizr", "hcs/script", "hcs/plugins/SGGlobalNav.jquery", "hcs/plugins/jQuery.highlighter","hcs/plugins/SGGlobalNav.jquery","libs/jquery-plugins/jquery.timeago","announcements","myslate"], function($, iScroll, unused0, unused1, unused2, unused3, unused4, unused5, announcements, myslate) {
  $(document).ready(function() {
    announcements.deleteOldCookies();
    
    $("span.timeago").timeago();
  });
  function pageLoadedForScrolling(){


    scroller = new iScroll('main_sidebar', {
      hScroll: false,
      hScrollbar: false,
      bounce: false
    });

    if(!mobileMode() && tabletMode() && $('html').hasClass('touch')){
      // Nav gets iScroll if we're on an actual tablet.
      window.tabletScroller = new iScroll('nav_sections', {
        hScroll: false,
        hScrollbar: false,
        bounce: false,
        onBeforeScrollStart: function (e) {
          var target = e.target;
          while (target.nodeType != 1) target = target.parentNode;

          if (target.tagName != 'SELECT' && target.tagName != 'INPUT' && target.tagName != 'TEXTAREA')
          e.preventDefault();
        }
      });
    }

  }

  // We institute fancy scrolling on iscroll only on mobile webkit.

  // Webkit detection script
  Modernizr.addTest('webkit', function(){
    return RegExp(" AppleWebKit/").test(navigator.userAgent);
  });

  // Mobile Webkit
  Modernizr.addTest('mobile', function(){
    return RegExp(" Mobile/").test(navigator.userAgent);
  });

  if(Modernizr.webkit && Modernizr.mobile){
    if (document.addEventListener){
      document.addEventListener('DOMContentLoaded', function () { setTimeout(pageLoadedForScrolling, 200); }, false);
    } else if (document.attachEvent){
      document.attachEvent('DOMContentLoaded', function () { setTimeout(pageLoadedForScrolling, 200); }, false);
    }
  }



  $(function(){

    if ($('body').hasClass('home')
        || $('body').hasClass('landing')
        || $('body').hasClass('settings')) {
      $('.nav-header').SGGlobalNav({
        noRollup: true, // Need to tell the homepage and landing etc that there's no rollup here, which causes things to behave differently.
        noBurgerScroll: $('body').hasClass('no-burger-scroll'),
        isSlatePlusUser: myslate.isSlatePlusUser
      });
    } else {
      $('.nav-header').SGGlobalNav({
        isSlatePlusUser: myslate.isSlatePlusUser
      });
    }


    // Input field placeholder plugin to account for placeholder fallbacks.
    jQuery(document).ready(function($) {
      $(".field-with-placeholder").placeholder();
    });


    $('.content').highlighter({
      'selector': '.highlighter-container',
      'noHighlightIds': $('#podcast-slateplus-page'),
      'minWords': 0,
      'complete': function (data) {
        // Here we have the selected string for use.
        // console.log(data);
        selectedText = data;
      }
    });

  });


  $(document).ready(function() {
    $(".sticky").each(function() {
      var stickyTop = $(".sticky").offset().top; // returns number
      $(window).scroll(function() { // scroll event
        var windowTop = $(window).scrollTop() + 57 + parseInt($(".sticky").css("margin-top").split("px")[0]); // returns number
        if (stickyTop < windowTop) {
          $(".sticky").css({ position: "fixed", top: "53px" });
        } else {
          $(".sticky").css("position","static");
        }
      });
    })
  });

  watchSocialWelcomeNotifications();

});
    </script>

    
    

    <script>
requirejs(["jquery", "myslate", "hcs/script", "hcs/plugins/SGNavDropdown.jquery",
		"hcs/plugins/SGBigSlider.jquery","hcs/plugins/SGFootnote.jquery","hcs/plugins/SGRollup.jquery",
		"hcs/plugins/SGNavDropdown.jquery","hcs/plugins/SGLightbox.jquery"],
		function($, myslate, unused0, unused1, unused2, unused3, unused4, unused5, unused6) {

    $(function(){

      $('.footnote').SGFootnote();
      var multipartArticleRollup = $('#article_rollup');

      var subHed = $('#sub_hed');
      if(subHed.length > 0){
        subHed.SGNavDropdown({ // Multipart rollup triggered by tapping the subhed.
          extraId: 'subhed', // Used to name events inside the plugin, so we can be sure to bind/unbind the correct stuff.
          targetId: '#multipart_nav', // The thing to show.
          leftOffset: function(){ return $('#sub_hed').position().left; },
          topOffset: function(){ return $('#sub_hed').position().top + $('#sub_hed').outerHeight(true); },
          onShow: function(){
            $('#multipart_nav').css('position', 'absolute');
            $('#multipart_nav').css('height', 'auto');
            $('#multipart_nav').css('overflow', 'auto');
            // subHed.find('.toggle').addClass('open-toggle');
          },
          onHide: function(){
            // subHed.find('.toggle').removeClass('open-toggle');
          }
        });
      }

      if($('#article_header').length > 0){
        // The roll up.
        $('#main_sidebar').SGRollup({ // The main element assigned to this plugin is used to trigger the drop of the rollup on desktop mode.
          rollupEl: multipartArticleRollup,
          topOffset: $('#slate_logo').height(),
          leftOffset: $('#article_header').offset().left,
          tablet: {el: $('#article_header'), topOffset: $('#article_header').height()}, // Indicate the visibility triggers for tablet mode.
          mobile: {el: $('#tablet_header'), topOffset: $('#tablet_header').height()},// Indicate the visibility triggers for mobile mode.
          onHide: function(){
            // On roll back up make sure to hide the nav if it's open, assuming it was opened by the rollup toggle.
            if(multipartArticleRollup.data('plugin_SGNavDropdown').isTargetVisible() && $('#multipart_nav').data('openedByRollup')){
              multipartArticleRollup.data('plugin_SGNavDropdown').close();
            }
          }
        });
      }

    // Multipart dropdown triggered by the rollup in the multipart nav.
      multipartArticleRollup.SGNavDropdown({
        targetId: '#multipart_nav', // The thing to show.
        extraSpecificHandle: '.handle',
        extraId: 'multipart', // Used to name events inside the plugin, so we can be sure to bind/unbind the correct stuff.
        leftOffset: function(){ return multipartArticleRollup.find('.main').offset().left; },
        topOffset: function(){
          return multipartArticleRollup.outerHeight(true)
        },
        onShow: function(){
          $('#multipart_nav').css('position', ''); // undo the absolute bit we might have affixed in subHed.SGNavDropdown().
          $('#multipart_nav').addClass('fixed').data('openedByRollup', true);
          $('#multipart_nav').css('max-height', (mobileMode() ? $(window).outerHeight(true) + 10 : $(window).height() - $('#article_rollup').height()));
          $('#multipart_nav').css('overflow', 'scroll');
          if(mobileMode()){
            $('#multipart_nav').css('right', 0);
          }
        },
        onHide: function(){
          $('#multipart_nav').data('openedByRollup', false);
        }
      });





      // Trigger the slideshow lightbox for from the .slideshow-preview example.
        $('#slideshow_preview_link').SGLightbox({
          type: 'slideshow',
          slideshowElement: $('#the_slideshow')
        });


      watchMobileRollupSocialToggle();

      $('.expandable').find('.toggle').click(function(e){
        $(this).closest('.social').toggleClass('visible');
        $('#main_byline').toggle();
        e.preventDefault();
      });

      $('.full-width').setFullWidth();

    });
});
    </script>
    <script>
    // Manage the social horizontal toggles on the landing pages.
requirejs(["jquery", "hcs/script"],
		function($, unused0) {

      $(function(){
        $('.social').find('.toggle').click(function(e){
          e.preventDefault();
          $(this).closest('.social').toggleClass('visible');
        });
      });
});
    </script>


    
    <!-- Parsely -->
    






<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="slate.com"></div>
</div>

<script>
  var parselyLoaded = false,
      parselyActionname = 'noniscrollstory';

  


  

  // Call Parsely Onload Handler
  PARSELY = {
    autotrack: false,
    onload: function() {
      parselyLoaded = true;
      PARSELY.beacon.trackPageView(parselyEvent);
    }
  };

  // Load Parsely API Script
  (function(s, p, d) {
    var h=d.location.protocol, i=p+"-"+s,
        e=d.getElementById(i), r=d.getElementById(p+"-root"),
        u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
        :"static."+p+".com";
    if (e) return;
    e = d.createElement(s); e.id = i; e.async = true;
    e.src = h+"//"+u+"/p.js"; r.appendChild(e);
  })("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->

    



<div class="nav-header" id="magic_nav_header">
  <a class="slate-logo" href="/"><span class="logo">Slate</span></a>
  <div class="buttons"></div>
</div><!-- /.nav-header -->
<!-- HCS: layouts/shared/nav/nav -->
<div id="nav_sections"></div>
<!-- HCS END: layouts/shared/nav/nav -->

      
      







  
  
  


<section class="nav-panel" id='nav_header_for_rollup_magic'>
  <div class="nav-header">
    <a class="slate-logo" href="/"><span class="logo">Slate</span></a>
    <a href="#" class="user-link sidebar-handle"></a>
    <a href="#" class="search-link sidebar-handle"></a>
    <a href="#" class="global-nav-handle sidebar-handle"></a>
    <div class="buttons">
      
      <span class="link option"><a class="first nav-option sign-in-link" href="#">Sign In</a></span>
      <span class="link option"><a href="#" class="nav-option sign-up-link">Sign Up</a></span>
      
    </div>
  </div>
  
</section>


    <div id="nav_animation_mask">

    </div>

    
    <span class='highlighter-container'>
      <div class="social social-with-popup sharing-buttons">
        <a href="#" data-share="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.htmlhttp://www.slate.com/content/dam/slate/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme/Apple-Holds-Product-Launch-Event-At-New-Campus-In-Cupertino.jpeg.CROP.cq5dam_web_1280_1280_jpeg.jpeg&p[title]=Apple%E2%80%99s+Most+Innovative+Product+Might+Be+Its+Tax-Avoidance+Scheme&p[summary]=Who+needs+a+GOP+tax+cut+when+you%E2%80%99ve+got+the+isle+of+Jersey%3F" class="facebook share highlighter">
          <span class="icon"></span>
        </a>
        <a href="#" data-share="http://twitter.com/share?url=http://www.slate.com/articles/technology/technology/2017/11/apple_s_most_innovative_product_might_be_its_tax_avoidance_scheme.html&count=none&via=slate" class="twitter">
          <span class="icon"></span>
        </a>
        
          <a href="#comments" class="comments" style="display: none;">
            <span class="icon"></span>
          </a>
        
      </div>
        <div class="arrow-border"></div>
        <div class="arrow"></div>
    </span>
    
<!-- HCS END: layouts/shared/bottom -->

    

  
<!--
Page Loading starts on 2017/11/07 09:16:23, Total time elapsed to render is 0.22048366 seconds, Server: pub1w.slate.com
-->
  </body>
</html>
